
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amadou Gon Coulibaly</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="La liste des membres du nouveau gouvernement ivoirien dirigé par Amadou Gon Coulibaly a été rendue publique, ce mercredi 11 janvier 2017. Douze membres du précédent gouvernement dirigé par Danie..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.ouestaf.com/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.ouestaf.com/var/style/logo.jpg?v=1219317745" />
<meta property="og:title" content="Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amadou Gon Coulibaly" />
<meta property="og:description" content="La liste des membres du nouveau gouvernement ivoirien dirigé par Amadou Gon Coulibaly a été rendue publique, ce mercredi 11 janvier 2017. Douze membres du précédent gouvernement dirigé par Daniel Kablan Duncan (nommé à la vice-présidence) n’ont pas été reconduits. Premier Ministre, Chef du..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amado..." />
<meta property="twitter:description" content="La liste des membres du nouveau gouvernement ivoirien dirigé par Amadou Gon Coulibaly a été rendue publique, ce mercredi 11 janvier 2017. Douze membres du précédent gouvernement dirigé par Danie..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1459686806" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.ouestaf.com/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html" />
<link rel="canonical" href="http://www.ouestaf.com/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '10941330'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .para_18109154 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Communiques-declarations_r82.html">Communiqués &amp; déclarations </a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-6296">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/10941330/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FbYsPCP&amp;counturl=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html&amp;text=C%C3%B4te%20d%27Ivoire%3A%20composition%20du%20nouveau%20gouvernement%20dirig%C3%A9%20par%20Amadou%20Gon%20Coulibaly&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_10941330'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_10941330', {'size': 'medium', 'href': 'http://www.ouestaf.com/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.ouestaf.com/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amadou Gon Coulibaly
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La liste des membres du nouveau gouvernement ivoirien dirigé par Amadou Gon Coulibaly a été rendue publique, ce mercredi 11 janvier 2017. Douze membres du précédent gouvernement dirigé par Daniel Kablan Duncan (nommé à la vice-présidence) n’ont pas été reconduits.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18109154 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Premier Ministre, Chef du Gouvernement : <strong>M. Amadou Gon COULIBALY</strong> <br />   <br />   <br />  Ministre d’Etat, Ministre de l’Intérieur et de la Sécurité : <strong>M. Hamed BAKAYOKO</strong> <br />   <br />   <br />  Ministre des Affaires Etrangères : <strong>M. Amon Marcel TANOH</strong> <br />   <br />  Ministre de Garde des Sceaux, Ministre de la Justice et des Droits de <br />  l’Homme: : <strong>M. Sansan KAMBILE</strong> <br />   <br />   <br />  Ministre de l’Intégration Africaine et des Ivoiriens de l’Extérieur : <strong>M. Ally COULIBALY</strong> <br />   <br />   <br />  Ministre de l’Industrie et des Mines : <strong>M. Jean Claude BROU</strong> <br />   <br />   <br />  Ministre de l’Education Nationale, de l’Enseignement Technique et <br />  de la Formation Professionnelle: <strong>Mme Kandia KAMISSOKO CAMARA</strong> <br />   <br />   <br />  Ministre de l’Agriculture et du Développement Rural:&nbsp;<strong>M. Mamadou Sangafowa COULIBALY</strong> <br />   <br />   <br />  Ministre des Ressources Animales et Halieutiques : <strong>M. Kobenan Kouassi ADJOUMANI</strong> <br />   <br />   <br />  Ministre du Plan et du Développement : <strong>Mme Nialé KABA</strong> <br />   <br />   <br />  Ministre des Transports <strong>: M. Amadou KONE</strong> <br />   <br />   <br />  Ministre du Budget et du Portefeuille de l’Etat :<strong> M</strong>. <strong>Abdourahmane CISSE</strong> <br />   <br />   <br />  Ministre de l’Economie et des Finances : <strong>M. Adama KONE</strong> <br />   <br />   <br />  Ministre de la Communication, de l’Economie Numérique et de la Poste, Porte-parole du Gouvernement : <strong>M. Bruno Nabagné KONE</strong> <br />   <br />   <br />  Ministre de l’Emploi et de la Protection Sociale<strong>: M. Jean Claude KOUASSI</strong> <br />   <br />   <br />  Ministre de la Salubrité, de l’Environnement et du Développement <br />  Durable, Porte-parole Adjoint du Gouvernement : <strong>Mme Anne Désirée OULOTO</strong> <br />   <br />   <br />  Ministre de la Santé et de l’Hygiène Publique: <strong>Mme Raymonde GOUDOU COFFIE</strong> <br />   <br />   <br />  Ministre des Sports et des Loisirs: <strong>M. François Albert AMICHIA</strong> <br />   <br />   <br />  Ministre de la Culture et de la Francophonie : <strong>M. Maurice Kouakou BANDAMAN</strong> <br />   <br />   <br />  Ministre des Infrastructures Economiques : <strong>M. Amédé Koffi KOUAKOU</strong> <br />   <br />   <br />  Ministre du Pétrole, de l’Energie et du Développement des Energies Renouvelables: <strong>M.Thierry TANOH</strong> <br />   <br />   <br />  Ministre de l’Enseignement Supérieur et de la Recherche Scientifique: <strong>Mme Ramata LY -BAKAYOKO</strong> <br />   <br />   <br />  Ministre de la Fonction Publique et de la Modernisation de l’Administration : <strong>M. Pascal Abinan KOUAKOU</strong> <br />   <br />   <br />  Ministre de la Femme, de la Protection de l’Enfant et de la Solidarité: <strong>Mme Mariatou KONE</strong> <br />   <br />   <br />  Ministre du Commerce, de l’Artisanat et de la Promotion des PME:&nbsp;<strong>M. Souleymane DIARRASSOUBA</strong> <br />   <br />   <br />  Ministre de la Construction, du Logement, de l’Assainissement et de l’Urbanisme: <strong>M. Claude Isaac DE</strong> <br />   <br />   <br />  Ministre des Eaux et Forêts: <strong>Général Issa COULIBALY</strong> <br />   <br />   <br />  Ministre de la Promotion de la Jeunesse, de l’Emploi des Jeunes et du Service Civique : <strong>M. Sidi Tiémoko TOURE</strong> <br />   <br />   <br />  Ministre du Tourisme : <strong>M. Siandou FOFANA</strong> <br />   <br />  <strong>Secrétariat d’Etat</strong> <br />   <br />  Secrétaire d’Etat chargé de l’Enseignement Technique et de la Formation Professionnelle: M. <strong>Mamadou TOURE</strong> <br />   <br />  <strong>AU TITRE DE LA PRESIDENCE DE LA REPUBLIQUE sont nommés :</strong> <br />   <br />  Ministre d’Etat auprès du Président de la République, chargé du Dialogue Politique et des Relations avec les Institutions:&nbsp;<strong>M. Jeannot Kouadio AHOUSSOU</strong> <br />   <br />  Ministre, Secrétaire Général de la Présidence de la République: &nbsp;<strong>M. Patrick ACHI</strong> <br />   <br />   <br />  Ministre des Affaires Présidentielles: <strong>M. Téné Birahima OUATTARA</strong> <br />   <br />   <br />  Ministre auprès du Président de la République, chargé de la Défense: <strong>M. Alain Richard DONWAHI</strong>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mercredi 11 Janvier 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 398 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Cote-d-Ivoire-Ouattara-nomme-de-nouveaux-patrons-pour-l-Armee-la-Police-et-la-Gandarmerie-communique_a6293.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Côte d'Ivoire: Ouattara nomme de nouveaux patrons pour l'Armée, la Police et la Gandarmerie (communiqué)</a>
			 <span class="access"> - 10/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Fespaco-2017-liste-des-longs-metrages-selectionnes-pour-la-competition-officielle_a6289.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Fespaco 2017: liste des longs métrages sélectionnés pour la compétition officielle</a>
			 <span class="access"> - 09/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Conseil-des-ministres-du-Burkina-Faso-du-05-janvier-2017-le-communique_a6287.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Conseil des ministres du Burkina Faso du 05 janvier 2017 ( le communiqué)</a>
			 <span class="access"> - 06/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Conseil-des-ministres-du-Senegal-du-04-janvier-2017-le-communique_a6284.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Conseil des ministres du Sénégal du 04 janvier 2017 (le communiqué)</a>
			 <span class="access"> - 05/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Guinee-discours-de-fin-d-annee-2016-du-president-Alpha-Conde-texte-integral_a6281.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Guinée: discours de fin d'année 2016 du président Alpha Condé (texte intégral)</a>
			 <span class="access"> - 03/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Cote-d-Ivoire-discours-de-fin-d-annee-du-president-Alassane-Ouattara-texte-integral_a6278.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Côte d'Ivoire: discours de fin d'année du président Alassane Ouattara (texte intégral)</a>
			 <span class="access"> - 02/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Senegal-discours-de-fin-d-annee-du-president-Macky-Sall-texte-integral_a6277.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Sénégal: discours de fin d'année du président Macky Sall (texte intégral)</a>
			 <span class="access"> - 02/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Conseil-des-ministres-de-Cote-d-Ivoire-du-28-decembre-2016-le-communique_a6271.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Conseil des ministres de Côte d'Ivoire du 28 décembre 2016 ( le communiqué)</a>
			 <span class="access"> - 29/12/2016</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Conseil-des-ministres-du-Senegal-du-28-decembre-2016-le-communique_a6270.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Conseil des ministres du Sénégal du 28 décembre 2016 ( le communiqué)</a>
			 <span class="access"> - 29/12/2016</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Conseil-des-ministres-du-Burkina-Faso-du-21-decembre-2016-le-communique_a6264.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Conseil des ministres du Burkina Faso, du 21 décembre 2016 (le communiqué)</a>
			 <span class="access"> - 23/12/2016</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=930&amp;numero=6296&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6296")'>94</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-11-12-2017-Nigeria-Senegal-Gambie-Niger-Mali-economie-politique_a6295.html">L'Afrique de l'ouest en bref à 13H 00 GMT - 11/12/2017 : Nigeria, Sénégal, Gambie, Niger, Mali : économie, politique monétaire, finance, sécurité, Minusma, presse.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-10-12-2017-Gambie-Guinee-Senegal-Togo-Cote-d-Ivoire-elections-recours_a6294.html">L'Afrique de l'ouest en bref à 19H 00 GMT - 10/12/2017 : Gambie, Guinée, Sénégal, Togo, Côte d’Ivoire : élections, recours, Yahya Jammeh, justice, extradition, Toumba Diakité, administration, coopération, Amadou Gon Coulibaly, nomination.</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/De-l-option-militaire-en-Gambie-trois-questions-a-Paulin-Maurice-Toupane_a6292.html">De l’option militaire en Gambie : trois questions à Paulin Maurice Toupane</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-2016-de-la-farce-de-Jammeh-au-peril-securitaire-dans-le-Sahel_a6273.html">L’Afrique de l’ouest en 2016 : de la farce de Jammeh au  péril sécuritaire dans le Sahel</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Ebola-enfin-un-vaccin_a6266.html">Ebola : enfin un vaccin ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Terminal-a-conteneurs-Qui-est-le-plus-grand-en-Afrique_a6259.html">Terminal à conteneurs : Qui est le plus grand en Afrique ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Lutte-contre-la-corruption-le-Nigeria-recompense-les-lanceurs-d-alerte_a6258.html">Lutte contre la corruption : le Nigeria récompense les lanceurs d’alerte</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Cote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html">Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amadou Gon Coulibaly</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Cote-d-Ivoire-Ouattara-nomme-de-nouveaux-patrons-pour-l-Armee-la-Police-et-la-Gandarmerie-communique_a6293.html">Côte d'Ivoire: Ouattara nomme de nouveaux patrons pour l'Armée, la Police et la Gandarmerie (communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Fespaco-2017-liste-des-longs-metrages-selectionnes-pour-la-competition-officielle_a6289.html">Fespaco 2017: liste des longs métrages sélectionnés pour la compétition officielle</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Inhumation-de-Muhammad-Ali-le-dernier-salut-d-une-Amerique-hypocrite-Hommage_a6061.html" >
					 Inhumation de Muhammad Ali : le dernier salut d’une Amérique hypocrite (Hommage)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Afrique-l-ambiguite-des-elites-Libre-opinion_a6039.html" >
					 Afrique: l’ambiguïté des élites (Libre opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Pour-Aminata-Sophie-Dieye-HOMMAGE_a5933.html" >
					 Pour Aminata Sophie Dièye (HOMMAGE)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Senegal-mais-qui-donc-veut-nous-imposer-un-faux-debat-sur-la-nationalite-LIBRE-OPINION_a5919.html" >
					 Sénégal : mais qui donc veut nous imposer un  (faux) débat sur la nationalité ? (LIBRE OPINION)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Crises-en-Afrique-l-UA-voit-sa-credibilite-menacee-lettre-ouverte_a5897.html" >
					 Crises en Afrique: l'UA voit sa crédibilité menacée (lettre ouverte)
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- xml 1756756 -->
<div id="ecart_before_1756756" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1756756" class="mod_1756756 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Dans le forum</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel2 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/comment-nos-as-militaires-et-civils-n-arrivent-pas-a-trouver-une-solution-a-la-mauritanienne_m65102.html?id_message=764058" >
					 comment nos as militaires et civils n’arrivent pas a trouver une solution a la mauritanienne ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/La-crise-energetique-en-Afrique_m26168.html?id_message=711450" >
					 La crise énergétique en Afrique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/la-citoyennete-africainenotre-defi-majeur_m64162.html?id_message=575838" >
					  la citoyenneté africaine,notre défi majeur
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/les-marchands-ambulants_m106433.html?id_message=526007" >
					 les marchands ambulants
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/L-afro-pessimisme_m55164.html?id_message=504483" >
					 L’afro-pessimisme
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1756756" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amadou Gon Coulibaly: La liste des membres du... <a href="https://t.co/EHIZDeukVG" target="_blank" class="liens">https://t.co/EHIZDeukVG</a>
			 <div class="date">Mercredi 11 Janvier - 16:57</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : L'Afrique de l'ouest en bref à 13H 00 GMT - 11/12/2017 : Nigeria, Sénégal, Gambie, Niger, Mali : économie,... <a href="https://t.co/8BtWs39DBo" target="_blank" class="liens">https://t.co/8BtWs39DBo</a>
			 <div class="date">Mercredi 11 Janvier - 14:02</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : L'Afrique de l'ouest en bref à 19H 00 GMT - 10/12/2017 : Gambie, Guinée, Sénégal, Togo, Côte d’Ivoire :... <a href="https://t.co/2HaJn2pQD1" target="_blank" class="liens">https://t.co/2HaJn2pQD1</a>
			 <div class="date">Mardi 10 Janvier - 20:37</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="ecart_before_9272279" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : "Laws are not enough, hearts must change" (Obama).
			 <div class="date">Mercredi 11 Janvier - 12:13</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : "....that after all, is why we serve, not to score points, or to take credit, but to make people's lives better" (Obama).
			 <div class="date">Mercredi 11 Janvier - 12:01</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : Côte d'Ivoire: composition du nouveau gouvernement dirigé par Amadou Gon Coulibaly <a href="https://t.co/PiMtmxHbua" target="_blank" class="liens">https://t.co/PiMtmxHbua</a>
			 <div class="date">Mercredi 11 Janvier - 17:08</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @AfricaCheck_Fr: <a href="http://twitter.com/search?q=%23Djibouti" target="_blank" class="liens">#Djibouti</a> inaugure son train électrique. Lisez le fact check d'@AfricaCheck_Fr sur ce sujet <a href="https://t.co/zhIYaxrkcy" target="_blank" class="liens">https://t.co/zhIYaxrkcy</a> <a href="http://twitter.com/search?q=%23Se…" target="_blank" class="liens">#Se…</a>
			 <div class="date">Mercredi 11 Janvier - 13:23</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
<div id="ecart_after_6592552" class="ecart_col3"><hr /></div>

<!-- annonce 1307727 -->
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(2)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(1)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col3"><hr /></div>

<!-- blogs 2966337 -->
<div id="mod_2966337" class="mod_2966337 wm-module fullbackground  module-blogs">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="blogs">
		 <div class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/gologo/" onclick="window.open(this.href);return false;" >Blog de Haby</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/sport/" onclick="window.open(this.href);return false;" >RV Sports</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/gambia/" onclick="window.open(this.href);return false;" >Gambia Initiative</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/htsy/" onclick="window.open(this.href);return false;" >Le blog de Tidiane</a>
			 </h3>
		 </div>
		 <div class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/nafytoo/" onclick="window.open(this.href);return false;" >Le blog de Nafytoo</a>
			 </h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_2966337" class="ecart_col3"><hr /></div>

<!-- menu_static 1448609 -->
<div id="ecart_before_1448609" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_1448609" class="mod_1448609 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.seneweb.com" data-link="externe,http://www.seneweb.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Seneweb
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.continentpremier.info" data-link="externe,http://www.continentpremier.info" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Continent Premier
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.confidentielafricain.fr" data-link="externe,http://www.confidentielafricain.fr" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Le confidentiel Africain
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.ausenegal.com" data-link="externe,http://www.ausenegal.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Ausenegal.com
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.mauritanie-web.com/" data-link="externe,http://www.mauritanie-web.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Mauritanie-web
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.pointschauds.info" data-link="externe,http://www.pointschauds.info" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Points Chauds Online
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.ouest-tv.com" data-link="externe,http://www.ouest-tv.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Ouest-TV
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.benininfo.com" data-link="externe,http://www.benininfo.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Benininfo
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="http://www.kocorico.com/" data-link="externe,http://www.kocorico.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Kocorico
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="ecart_before_655361" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-1-10'] = 'Mardi 10 Janvier 2017';
list_dates['2017-1-11'] = 'Mercredi 11 Janvier 2017';
list_dates['2017-1-12'] = 'Jeudi 12 Janvier 2017';
list_dates['2017-1-13'] = 'Vendredi 13 Janvier 2017';
list_dates['2017-1-14'] = 'Samedi 14 Janvier 2017';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=C%C3%B4te+d%27Ivoire%3A+composition+du+nouveau+gouvernement+dirig%C3%A9+par+Amadou+Gon+Coulibaly+http%3A%2F%2Fxfru.it%2FbYsPCP\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html&amp;title=C%C3%B4te+d%27Ivoire%3A+composition+du+nouveau+gouvernement+dirig%C3%A9+par+Amadou+Gon+Coulibaly&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ouestaf.com%2FCote-d-Ivoire-composition-du-nouveau-gouvernement-dirige-par-Amadou-Gon-Coulibaly_a6296.html&amp;description=C%C3%B4te+d%27Ivoire%3A+composition+du+nouveau+gouvernement+dirig%C3%A9+par+Amadou+Gon+Coulibaly\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
