<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Discours du président Emmanuel Macron à Ouagadougou (texte intégral)</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="«&amp;nbsp;Je voudrais tout d’abord exprimer ma profonde reconnaissance au président Kaboré et à Monsieur le président de l’université et à vous tous, mesdames, messieurs, de m’accueillir ici dans votr..." />

<meta property="og:url" content="http://www.ouestaf.com/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.ouestaf.com/var/style/logo.jpg?v=1219317745" />
<meta property="og:title" content="Discours du président Emmanuel Macron à Ouagadougou (texte intégral)" />
<meta property="og:description" content="«&amp;nbsp;Je voudrais tout d’abord exprimer ma profonde reconnaissance au président Kaboré et à Monsieur le président de l’université et à vous tous, mesdames, messieurs, de m’accueillir ici dans votre pays, dans votre région et dans ce lieu où votre présence et vos visages me donnent une vision..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Discours du président Emmanuel Macron à Ouagadougou (texte intégral)" />
<meta property="twitter:description" content="«&amp;nbsp;Je voudrais tout d’abord exprimer ma profonde reconnaissance au président Kaboré et à Monsieur le président de l’université et à vous tous, mesdames, messieurs, de m’accueillir ici dans votr..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1502372002" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1510132385" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Baumans|Cookie|Open+Sans|Dancing+Script|Oswald|Anton|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.ouestaf.com/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html" />
<link rel="amphtml" href="http://www.ouestaf.com/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '18524145'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .para_22650641 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16390394 -->
<div id="mod_16390394" class="mod_16390394 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.ouestaf.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,449656"><a href="/Breves_r89.html" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,281341"><a href="/Forum_r88.html" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,216020"><a href="/Agenda_r86.html" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204525"><a href="/Documents-et-rapports_r85.html" > <span>
 Documents et rapports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204162"><a href="/Videos_r84.html" > <span>
 Vidéos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16390395 -->
<div id="mod_16390395" class="mod_16390395 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="http://www.ouestaf.com">Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</a></div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Communiques-declarations_r82.html">Communiqués &amp; déclarations </a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-6938">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/18524145/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FOz8xjk&amp;counturl=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html&amp;text=Discours%20du%20pr%C3%A9sident%20Emmanuel%20Macron%20%C3%A0%20Ouagadougou%20%28texte%20int%C3%A9gral%29&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_18524145'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_18524145', {'size': 'medium', 'href': 'http://www.ouestaf.com/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.ouestaf.com/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 Discours du président Emmanuel Macron à Ouagadougou (texte intégral)
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22650641 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					  <br />  «&nbsp;Je voudrais tout d’abord exprimer ma profonde reconnaissance au président Kaboré et à Monsieur le président de l’université et à vous tous, mesdames, messieurs, de m’accueillir ici dans votre pays, dans votre région et dans ce lieu où votre présence et vos visages me donnent une vision pleine de promesses d’avenir et qui se construit ici. Merci, Monsieur le président, de l’accueil qui nous est réservé depuis hier soir dans votre pays, de cette journée que nous allons passer ensemble et de m’avoir permis de m’adresser à vous dans ce cadre. <br />   <br />  Je suis également reconnaissant à chacun d’entre vous d’avoir suspendu pour quelques heures la tâche la plus précieuse au monde&nbsp;: la construction de l’avenir que vous osez inventer selon la belle formule d’un de vos compatriotes. «&nbsp;Cet avenir que vous osez inventer&nbsp;», vous l’avez reconnue, c’est une formule de Thomas SANKARA à qui je souhaite solennellement rendre hommage. <br />   <br />  Alors on m’a dit, ici c’est un amphithéâtre marxiste et panafricain. Donc je me suis dit&nbsp;: «&nbsp;C’est peut-être l’endroit où je dois aller pour m’exprimer.&nbsp;» Parce que je ne vais pas venir vous dire que nous allons faire un grand discours pour ouvrir une nouvelle page de la relation entre la France et l’Afrique. Ou je ne suis pas venu ici vous dire quelle est la politique africaine de la France comme d’aucuns le prétendent. Parce qu’il n’y a plus de politique africaine de la France&nbsp;!! <br />   <br />  Il y a une politique que nous pouvons conduire, il y a des amis, il y a des gens avec qui on est d’accord, d’autres non. Mais il y a surtout un continent que nous devons regarder en face. Alors, il n’est jamais aisé, compte tenu de notre histoire partagée pour un président français de venir parler comme cela de l’Afrique, et je n’aurais pas la prétention ici d’exprimer la complexité et la diversité d’un continent de 54 pays. <br />   <br />  D’abord parce que ça a quelque chose de terriblement arrogant d’essayer d’expliquer en quelque sorte qu’il y aurait une unité absolue, une homogénéité complète&nbsp;; 54 pays, avec autant d’histoire,&nbsp;avec plus encore d’ethnies et de langues, avec des relations qui ne sont pas les mêmes à l’égard de la France et un passé des traumatismes bien souvent différents. <br />   <br />  Néanmoins, si je ne veux pas m’improviser historien tout particulièrement dans l’université qui a pris le nom d’un des plus grands historiens du continent, je veux m’exprimer ici au pays des hommes intègres&nbsp; parce que je sais&nbsp; qu’on ne parle pas qu’au Burkina Faso,&nbsp; ni même uniquement à l’Afrique de l’Ouest, ni même uniquement en Afrique francophone&nbsp;;&nbsp; parce que ces barrières qu’on a longtemps mises dans nos représentations,&nbsp; dans nos lectures politiques,&nbsp; dans nos analyses, ce ne sont plus les barrières de l’Afrique d’aujourd’hui,&nbsp; de la vôtre. <br />   <br />  Ces barrières entre une Afrique francophone ou une Afrique anglophone,&nbsp; entre une Afrique du Nord&nbsp; et une Afrique subsaharienne,&nbsp; entre une Afrique francophone et lusophone aussi, toutes ces barrières-là sont artificielles, elles ne viennent que plaquer en quelque sorte un passé qui doit passer,&nbsp; des représentations qui ont été,&nbsp; des constructions qui doivent évoluer. <br />   <br />  Je parlerais donc ici devant vous de l’Afrique comme d’un continent pluriel, multiple, fort, et comme d’un continent où se joue une partie de notre avenir commun. Je vous parlerais avec sincérité&nbsp;mais aussi avec une profonde amitié. Je&nbsp;suis comme vous d’une&nbsp;génération qui n’a jamais connu l’Afrique comme un continent colonisé.Je suis d’une génération dont l’un des plus beaux souvenirs politiques est la victoire de Nelson Mandela et son combat contre l’apartheid, chassé par une solidarité panafricaine allant de l’Alger à Rabat, de Luanda à Conakry. C’est cela l’histoire de notre génération. <br />   <br />  Aussi je me refuse à toujours revenir sur les mêmes représentations d’hier. Il y a eu des combats, il y a eu des fautes et des crimes, il y a eu des grandes choses et des histoires heureuses. Mais j’ai une conviction profonde, notre responsabilité n’est pas de nous y enferrer,&nbsp; notre responsabilité n’est pas de rester dans ce passé et de vivre l’aventure pleine et entière de cette génération. <br />   <br />  Je suis d’une génération de Français pour qui les crimes de la colonisation européenne sont incontestables et font partie de notre histoire. Je me reconnais dans les voix d’Albert Londres et d’André GIDE qui ont dénoncé&nbsp;les milliers de morts du Chemin de fer du Congo, et je n’oublie pas que ces voix&nbsp; alors ont été minoritaires en France comme en Europe. <br />  Je suis aussi d’une génération qui a été impressionnée par la détermination de la jeunesse burkinabè à défendre à deux reprises et parfois au prix de sa vie les acquis de la démocratie et de l’Etat de droit. <br />   <br />  Je suis d’une génération où on ne vient pas dire à l’Afrique&nbsp; ce qu’elle doit faire,&nbsp; quelles sont les règles de l’Etat de droit mais où partout on encouragera celles et ceux qui en Afrique veulent prendre leurs responsabilités, veulent faire souffler le vent de la liberté et de l’émancipation comme vous l’avez fait ici. <br />   <br />  Et je suis d’une génération qui observe, que partout sur le continent africain, la jeunesse africaine réclame avec impatience de participer à la construction du destin de son pays et de la mondialisation. Je suis d’une génération de Français pour qui l’Afrique n’est ni un encombrant passé, ni un voisin parmi d’autres. La France entretient avec l’Afrique un lien historique indéfectible, pétri de souffrance, de déchirements, mais aussi si souvent de fraternité et d’entraide. <br />   <br />  L’Afrique est gravée dans la mémoire française, dans la culture, dans l’Histoire, dans l’identité de la France et c’est là une force et une fierté que je veux cultiver, que je veux porter comme un atout de la France, pour la France et pour l’Afrique dans notre rapport au monde. <br />   <br />  Je constate qu’il y a un incident technique. Je voudrais juste m’assurer qu’il n’y a pas de troubles qui vont au-delà. Tout va bien&nbsp;? Que celui qui a pris les étincelles le disent au lieu de se tenir dignement.&nbsp; <br />   <br />  Nous sommes une génération dont les destins mêlés, qu’on le veuille ou non, parce que nous avons cette Histoire commune mais parce que nos parents, nos frères, parfois nos enfants ont fait ce choix d’enjamber les continents et les mers. Et je suis, comme vous, d’une génération convaincue que les diasporas africaines de France sont aussi au cœur de notre ouverture du monde. Et je suis aussi convaincu, comme nombre d’entre vous dans cette salle, que nous ne pouvons simplement nous regarder comme étant à des milliers et des milliers de kilomètres, mais comme étant aussi souvent de sang, d’Histoire et de destins mêlés. <br />   <br />  J’entends souvent dire que la force de l’Afrique, c’est sa jeunesse. Quand je vois les chiffres, qu’il s’agisse du Faso comme de toute la région, il est difficile de dire le contraire. Mais permettez-moi de dire que la force de la France, surtout en Europe aujourd’hui, c’est aussi sa jeunesse. Et sa jeunesse, elle est en partie issue de cette Histoire commune. Sa jeunesse, pour partie, elle regarde aussi l’Afrique. Elle nous écoute quand nous parlons d’Afrique parce que nous lui parlons à elle-même. La jeunesse française est aussi pour partie une jeunesse sénégalaise, ivoirienne, guinéenne, burkinabé, nigérienne, malienne&nbsp;; elle est aussi tout cela. Et donc lorsque je vous parle de vous, je vous parle aussi de moi. <br />   <br />  Enfin, je suis d’une génération profondément européenne. D’une génération qui est fortement attachée à son pays mais aussi à ce qu’il peut construire avec les autres. J’en tire la conviction intime que ce n’est pas simplement un dialogue franco-africain que nous devons reconstruire ensemble, mais bien un projet entre nos deux continents, mais bien une relation nouvelle, repensée à la bonne échelle, où l’Union européenne saura parler et construire avec l’Union africaine et avec l’Afrique tout entière. C’est bien à cette échelle que les choses aujourd’hui se jouent. <br />   <br />  C’est pour toutes ces raisons que j’ai tenu à être devant vous aujourd’hui, ici au Burkina Faso, et dans ce lieu. Un lieu où on ne peut pas tricher, un lieu qui résume les deux visages de l’Afrique&nbsp;: celui de ses formidables opportunités mais aussi celui de ses difficultés, des épreuves, du combat quotidien que chacun d’entre vous mène avec courage pour forger son propre destin. Je ne serai pas du côté de ceux qui voient dans l’Afrique le continent des crises et de la misère, mais je ne serai pas non plus du côté de ceux qui vantent une Afrique enchantée, une Afrique soudainement parée de toutes les vertus et érigée en modèle. <br />   <br />  Je ne serai pas de ceux qui se voilent la face et ignorent la difficulté de votre quotidien. De ceux qui ignorent les grèves, les années blanches, les difficultés d’accéder à des manuels, à une bourse, parfois tout bonnement à une vie simple et heureuse. Je serai du côté de ceux qui portent un regard lucide. Ceux qui considèrent que l’Afrique n’est ni un continent perdu, ni un continent sauvé. Je considère que l’Afrique est tout simplement le continent central, global, incontournable car c’est ici que se télescopent tous les défis contemporains. <br />   <br />  C’est en Afrique que se jouera une partie du basculement du monde. Si nous échouons à relever ces défis ensemble, alors l’Afrique tombera dans l’obscurité, c’est possible. Elle régressera, elle reculera. Mais avec elle, l’Europe aura les mêmes difficultés, parce que s’ouvrira une longue période de migration, de misère, des routes de la nécessité et de la douleur plus encore qu’aujourd’hui. <br />   <br />  Mais si nous parvenons à relever ensemble ces défis, si nous sommes à la hauteur de ce grand moment de bascule que nous sommes en train de vivre, alors ici se jouera une partie de la croissance du monde. Alors ici, cette jeunesse sera une jeunesse de réussite et de conquête parce qu’il y a tout à conquérir. Alors ce sera une ère de développement, de croissance et d’opportunités nouvelles pour les Africains comme pour toutes celles et ceux qui voudront à leurs côtés mener cette aventure. <br />   <br />  Ce grand moment de bascule, c’est celui où en Afrique, nous devons justement relever tous les défis. Le terrorisme qui a frappé deux fois notre capitale mais qui chaque jour, de manière insidieuse, bouscule les équilibres et la stabilité du pays. Le changement climatique qui ravage le Sahel plus que toute autre région dans le monde, qui au lac Tchad, dans toute la bande sahélo-saharienne, bascule des populations entières, plonge dans la pauvreté la plus complète des femmes et des hommes qui vivaient de l’agriculture, de la vente du poisson ou de routes commerciales qui vivaient depuis des siècles et des siècles. <br />   <br />  La démographie, avec 450 millions de jeunes à insérer sur le marché du travail en Afrique d’ici 2050&nbsp;; l’urbanisation puisque l’Afrique sera dans quelques années le continent des mégalopoles&nbsp;; et enfin la démocratie, combat que vous avez ici mené et gagné et qui reste le combat d’une grande partie de la jeunesse africaine. Surtout, vous connaissez ce qu’aucun autre continent n’a connu, ce qu’aucune autre génération n’a connu&nbsp;: le cumul en même temps de tous ces défis. <br />   <br />  Votre génération a une responsabilité immense, celle de devoir le plus rapidement possible relever ces défis tous ensemble. Vous ne pouvez pas simplement gagner le défi du changement climatique en oubliant les autres, vous ne pouvez pas simplement gagner la bataille contre le terrorisme si, dans le même temps, vous ne gagnez pas celui du développement économique et de la stabilité. C’est tout en se (coupure de son)… beaucoup d’autres ont échoué, là où beaucoup d’autres se sont dit&nbsp;: «&nbsp;Ce combat n’est pas pour nous. Nous pouvons en faire l’économie&nbsp;», là où beaucoup d’autres s’étaient habitués. <br />  Si je suis venu m’adresser à vous, c’est que beaucoup de choses résident en vous. <br />   <br />  Je vous en dois quelques-unes. Vos gouvernants vous en doivent aussi beaucoup, mais c’est en vous que réside une partie de la solution. Dans votre volonté de prendre ce chemin, dans votre force de caractère et votre détermination à réussir ce temps de bascule, dans notre capacité ensemble à relever ce défi. La solution ne viendra pas de l’extérieur, mais elle ne viendra pas non plus du statu quo ou des vieilles habitudes. <br />   <br />  Je veux être à vos côtés. Celui qui aidera l’Europe à saisir cette chance, celle d’écouter la jeunesse africaine, d’en tirer le meilleur et de mettre son potentiel au profit de l’ensemble du monde. Et cela commence en venant devant vous, à votre écoute, à l’écoute de toutes les voix. J’irai écouter la jeunesse partout où elle se trouve, partout où elle s’exprime. Cet après-midi ensemble dans une école, demain en Côte d’Ivoire puis après-demain au Ghana sur des terrains de football. J’irai partout écouter ce qui s’exprime, ce qui se dit, ce qui se veut. Mais d’autres m’aideront aussi pour entendre votre message et j’ai tenu à ce qu’ils soient présents à mes côtés aujourd’hui. <br />   <br />  Ce sont les membres du Conseil présidentiel pour l’Afrique. Pour l’Afrique car ils seront un lien permanent avec vous comme le sont les organisations que je n’oublie pas, qui œuvrent au quotidien sur le terrain aux côtés des populations. Et présidentiel car votre voix me sera restituée sans filtre, sans intermédiaire, sans concession. C’est ce qu’ils ont commencé à faire il y a quelques jours, lorsque nous avons préparé ensemble ce déplacement. <br />   <br />  Ce sont des jeunes femmes et de jeunes hommes qui ont accepté de prendre sur leur temps pour venir être, en quelque sorte, vos porte-voix, pour venir à la rencontre, pour venir écouter, partager leur expérience. Non pas me dire ce qu’il faudrait me dire ou ce qu’on dit à un président de la République depuis parfois bien longtemps. Non&nbsp;! Me dire ce qui se dit, ce qui se ressent, ce qui se veut, ce qui est attendu, ce qui est nécessaire. C’est ce qu’ils continueront de faire en veillant au respect des engagements pris devant vous. <br />   <br />  Parce que je suis venu pour prendre des engagements et j’en ai déjà pris. J’ai pris l’engagement d’avoir une France au rendez-vous du défi de développement. Beaucoup de ce que je viens de rappeler et de ce que je vais dans un instant détailler ne serait pas possible si la France n’était pas à la hauteur de ce défi et ne décidait pas d’être à la hauteur en termes d’aide publique au développement. Je sais que c’est très attendu. Aussi ai-je pris l’engagement, dès le début de mon mandat, d’atteindre à la fin de celui-ci les 0,55 % du revenu national brut en termes d’aide publique au développement. C’est un engagement ferme, il est exigeant. <br />   <br />  Il est exigeant. Il supposera des efforts, nous les ferons. Parce que ces efforts, c’est la contribution française à la réussite de tout un continent, de nombreux pays, parce que c’est une part de notre réussite aussi. Et donc, dans les prochains mois, une stratégie sera détaillée, préparée par le ministre de l’Europe et des Affaires étrangères, qui année après année, expliquera très précisément comment nous y parviendront avec des engagements financés et avec des financements à la clef. <br />  Mais je ne veux pour autant pas que nous nous arrêtions aux chiffres. <br />   <br />  L’aide publique au développement, nous savons parfois ce que ça peut dire, ce que cela a pu dire. Un argent qui va trop peu sur le terrain, trop peu justement aux jeunes ou ceux qui en ont le plus besoin. Et donc, cette philosophie qui a été changée il y a plusieurs années en France sous l’autorité de Jean-Michel SEVERINO dont je salue ici la présence, et qui est aujourd’hui portée à la tête de l’AFD, l’Agence Française de Développement par Rémy RIOUX, également à mes côtés, c’est cette transformation que nous avons conduite depuis plusieurs années, conduisant à avoir une politique de développement française plus proche du terrain, plus à l’écoute des besoins, travaillant de manière plus délocalisée au contact des besoins. <br />   <br />  Nous devons passer une nouvelle étape, franchir encore un nouveau seuil. Je souhaite que nous réfléchissions dans les prochains mois avec vous peut-être à un nouveau nom, à une nouvelle philosophie, à des nouvelles modalités d’action, comme ce que nous avons su faire ensemble il y a quelques semaines au Sahel avec l’Alliance pour le Sahel. C’est-à-dire savoir avoir une aide publique au développement plus spécifique où nous nous mettons ensemble autour de la table, de manière directe, avec les étudiants, avec les ONG, avec les associations, avec les entreprises et où la France, avec ses partenaires africains, se met en situation d’agréger l’aide multilatérale, l’aide d’autres puissances européennes pour être plus efficace. <br />   <br />  Non pas pour avoir des cathédrales que nous construisons à notre gloire, non. Pour poursuivre des projets dont les Africains ont besoin. L’Alliance pour le Sahel lancée en juillet dernier, elle associe l’Allemagne, l’Union européenne, la Banque africaine de développement, la Banque mondiale et le PNUD avec l’ensemble des membres du G5 Sahel. Et elle permet de manière beaucoup plus efficace, avec méthode, d’intervenir ainsi sur le terrain. <br />   <br />  C’est ce changement de méthode que je proposerai à tous demain au sommet entre l’Europe et l’Afrique à Abidjan. C’est ce changement de méthode que nous avons commencé mais qui doit se poursuivre de manière indispensable, où nous devons être plus efficace, plus au contact des besoins du terrain, en désintermédiant parfois notre organisation et en ayant davantage collectivement une culture de l’évaluation. <br />   <br />  Parfois, notre aide publique au développement ne répond pas aux besoins. Elle fait plaisir à des gouvernements français ou africains. C’est une mauvaise méthode. Elle doit être évaluée&nbsp;; elle doit être évaluée. Si elle est efficace, il faut la poursuivre. Si elle ne l’est pas, il faut la réorienter vers des projets portés sur le terrain et des projets que nous accompagnerons. C’est cette nouvelle philosophie, cette nouvelle volonté qui accompagnera l’engagement ferme en termes de financement pris par la France. <br />   <br />  <strong>Mesdames et messieurs,</strong> chers amis, les mots sont importants parce qu’ils sont le début d’un choix partagé, d’une histoire partagée, d’un imaginaire commun. C’est pourquoi la proposition avec laquelle je viens devant vous, ce n’est pas de décréter seul une nouvelle étape de notre relation, non. C’est avec humilité de vous proposer d’inventer ensemble une amitié. Nous avons tout pour y parvenir. Une histoire, des liens, des aventures familiales, des passions communes avec tout ce qu’elles emportent. Des déchirements, des volontés folles de faire et surtout une amitié pour agir. Car il s’agit bien ensemble de peser sur les grands équilibres du monde de demain. <br />   <br />  C’est cela aujourd’hui ce que, avec vous, je suis venu faire. Proposer d’inventer une amitié pour agir. Et le ciment de l’amitié, c’est de commencer par tout se dire. C’est de ne faire l’impasse sur aucun des périls qui peuvent emporter, de manière irréversible, la stabilité de l’Afrique mais aussi avec elle de l’Europe. C’est de les identifier et chacun de prendre sa part de responsabilité. Le premier péril qui pèse sur chacune de nos consciences, c’est l’atteinte à notre dignité humaine. C’est la responsabilité de dire que les drames qui se déroulent sous nos yeux en Libye sont un crime contre l’humanité. <br />  Elles sont le stade ultime de la tragédie que nous avons laissé prospérer sur ce que j’appelle les routes de la nécessité. Ces routes du Sahel, de la Libye, de la Méditerranée, ultimes car elles nous ramènent au pire désastre de notre histoire partagée&nbsp;: celui de l’esclavagisme, celui de la traite des êtres humains. C’est une histoire complexe, millénaire. Une histoire de l’Afrique avec elle-même et de l’Afrique avec l’Europe. Mais c’est un crime contre l’humanité aujourd’hui sous nos yeux. Il faut le nommer, non pas pour accuser l’autre comme je l’entends parfois. Non pas pour dire&nbsp;: «&nbsp;Le problème est ailleurs.&nbsp;» Non, pour agir avec force, avec vigueur. <br />   <br />  Je proposerai demain à Abidjan, lors du sommet rassemblant l’Europe et l’Afrique, aux côtés du président OUATTARA et du président CONDE, une initiative euro-africaines pour mettre un terme à cette stratégie portée par tous ceux qui veulent notre destruction. La stratégie des terroristes, des trafiquants d’armes et d’êtres humains qui conduisent à la tragédie que nous voyons sous nos yeux. Une initiative qui doit commencer par frapper les organisations criminelles, les réseaux de passeurs qui agissent impunément depuis les centres urbains de la Corne de l’Afrique et de l’Afrique de l’Ouest jusqu’aux côtes européennes. <br />   <br />  Je salue, à ce titre, les actions courageuses qui ont déjà été prises par les autorités nigériennes. Je proposerai également que l’Afrique et l’Europe viennent en aide aux populations prises au piège en Libye, en apportant un soutien massif à l’évacuation des personnes en danger. C’est un devoir et c’est le nôtre. D’abord, comme nous l’avons lancé le 28 août dernier à Paris, en ayant une action des pays européens et de l’Union européenne en lien étroit avec l’Union africaine dont je salue sur ce sujet l’engagement, qui consiste au Niger et au Tchad à aller envoyer des missions de l’OFPRA mais aussi de tous les équivalents européens, pour travailler en lien étroit avec le HCR afin d’identifier les femmes et les hommes qui peuvent bénéficier de la protection du droit d’asile. Nous devons, dès là-bas, les protéger et les ramener en Europe. <br />   <br />  Nous avons commencé à envoyer les premières missions et je m’engage à ce que la France et l’Europe à ses côtés puisse être à la hauteur de ce défi. Mais dans le même temps, nous devons aussi encourager le travail de l’Organisation internationale des migrations pour travailler avec tous les Etats africains d’origine et aider au retour dans les états d’origine. Nous ne pouvons pas laisser des centaines de milliers d’Africains qui n’ont aucune chance d’obtenir le droit d’asile, qui vont passer parfois des années en Libye prendre tous les risques dans la Méditerranée, courir à ce drame. Il est donc indispensable d’œuvrer pour leur retour et d’aider à cet l’égard l’Organisation internationale des migrations. <br />   <br />  La France a commencé à faire ce travail en lien étroit avec les autorités tchadiennes et nigériennes. Je veux ici remercier les présidents DEBY et ISSOUFOU. Mais face à l’ampleur de la tragédie qui est sous nos yeux, il faut changer d’échelle dans notre mobilisation. Alors que la Libye cherche encore la voix de sa stabilisation, nous ne pouvons laisser les autorités libyennes affronter seules ce défi. Nous avons là l’opportunité, le devoir historique de donner un sens concret au partenariat entre l’Europe et l’Afrique. La France sera au rendez-vous. Je souhaite que l’Europe tout entière le soit. <br />  Le deuxième impératif c’est la lutte contre le terrorisme. Je le dis ici parce que nous avons ce destin tragique en comment&nbsp;; nos deux pays durant ces dernières années ont été bousculés,&nbsp;frappés meurtrie par le terrorisme. <br />  Nos&nbsp;deux pays ont été frappés et&nbsp; meurtris par un terrorisme islamiste qui s’est construit dans la zone irako-syrienne,&nbsp;qui s’est construit aussi aujourd’hui dans la bande sahélo saharienne. <br />   <br />  La France a été à vos côtés au rendez-vous, et je salue ici la décision courageuse prise par mon prédécesseur François HOLLANDE lorsqu’il a décidé de manière extrêmement rapide d’intervenir au Mali pour stopper l’avancée des terroristes. <br />  C’était la bonne décision et l’armée française fait partie des rares armées européenne qui a la possibilité d’agir en si peu de temps. Nous l’avons fait parce que la France a toujours été aux côtés de l’Afrique lorsque sa stabilité, lorsque sa vie était en jeu. Comme l’Afrique a toujours été aux côtés de la France lorsqu’il en était de même pour nous&nbsp;; est cela notre histoire. <br />  Mais aujourd’hui&nbsp; nous continuons à être présents. Au-delà de la présence de la Minusma c’est bien la force Barkhane présente dans la bande sahélo-saharienne, qui assure la stabilité où des milliers de Françaises et de Français que je veux ici saluer et remercier risquent chaque jour leur vie pour lutter contre le terrorisme dans la région,&nbsp; pour protéger vos enfants, pour vous aider et pour gagner cette bataille contre le terrorisme. Je veux ici avec vous les remercier pour leur courage et avoir une pensée pour leur famille et pour les victimes. <br />   <br />  Mais vous le savez, l’ambition des jeunes soldats français de Barkhane c’est de permettre à leurs frères d’armes burkinabés,&nbsp; nigériens,&nbsp; maliens, mauritaniens, tchadiens de rejoindre leur poste et de protéger leurs populations. C’est cela ce qu’ils veulent,&nbsp; c’est cela ce que je veux. <br />   <br />  C’est pour cela que nous avons d’ailleurs lancé ensemble la force G5 Sahel. Ces forces ont pour objectif de coordonner les forces armées des pays membres du G5,&nbsp; de pouvoir agir sur le terrain sur les zones frontalières les plus difficiles et répondre au défi comme celui que vous visez ici au Burkina Faso. Nous devons accélérer ce travail lancé en juillet dernier. La France a apporté son soutien financier,&nbsp;militaire, notre coopération est exemplaire&nbsp;; nous avons aussi formé,&nbsp; organisé un état-major maintenant intégré. <br />   <br />  Les premières expériences ont été faites&nbsp; avec succès. Je veux aujourd’hui que nous puissions conduire les premières victoires des forces du G5 Sahel. Il est&nbsp;indispensable, dans les prochaines semaines et les prochains mois, que ces forces communes&nbsp; en particulier dans le fuseau qui vous concerne conduisent&nbsp; à terrasser ces terroristes, à&nbsp; mener les premières victoires, elles&nbsp; sont indispensables pour vos armées, pour votre population et pour ce chemin que nous menons ensemble contre le terrorisme. <br />   <br />  C’est un fardeau que nous partageons et demain ce sont en effet des organisations régionales plus fortes et plus réactives qui ont vocation à prendre le relais. Je sais que c’est aussi la volonté profonde du président de l’Union africaine&nbsp; Alpha CONDE à qui je veux rendre ici hommage et qui n’a jamais ménagé sa peine sur tous les conflits africains pour rendre l’Afrique plus présente dans le règlement de ces conflits. <br />   <br />  Mais pour que l’Union africaine soit en effet plus présente et plus crédible encore il faut ces forces&nbsp; régionales militaires crédibles, construites,&nbsp; organisées comme celles que nous sommes en train d’édifier pour le G5. <br />  Et je veux saluer à ce titre la volonté aussi du Rwanda, du Sénégal&nbsp; et d’autres pays africains d’accélérer cette évolution. <br />  C’est le sens de l’histoire. C’est aussi pourquoi je soutiendrai au Conseil de sécurité des Nations Unies l’initiative de l’Union africaine visant à assurer un financement autonome et prévisible aux opérations militaires africaines. <br />  La France poursuivra bien sûr pour accompagner ce travail, les actions de formation que nous menons pour renforcer les capacités sous-régionales. <br />   <br />  La troisième menace qui peut miner l’Afrique ce sont les conflits politiques. Les plus optimistes diront que l’Afrique n’a jamais connu aussi peu de conflits entre Etats. Les plus réalistes – parmi lesquels je me compte – observeront que l’Afrique n’a jamais connu autant de conflits internes,&nbsp; autant de blocages, autant d’impasses autour de ces constitutions ou de ces élections. Dans ce domaine&nbsp; je vous l’ai dit, et je ne vous donnerais pas de leçon. Le président de la République française n’a pas à expliquer dans un pays africain comment&nbsp; on organise la Constitution,&nbsp; comment on organise des élections ou la vie libre de l’opposition. <br />   <br />  Je n’attends d’ailleurs pas cela d’un président africain pour ce qui concerne l’Europe. Mais c’est son rôle d’être aux côtés de ceux qui travaillent au quotidien, à rendre la démocratie et l’Etat de droit irréversible. Je pense à ceux qui agissent pour l’éducation, les Droits de l’homme, la justice, la liberté de la presse, je pense aux Etats qui le font et aux gouvernements et je salue l’action du président KABORE, je pense aux ONG, aux journalistes, aux universitaires, à toute cette collectivité du pluralisme démocratique, indispensable pour l’Afrique. <br />   <br />  En venant ici, au Burkina Faso, j’ai une seule certitude, que le changement, le renouveau générationnel dans un continent dont 70 % de la population a moins de 30 ans, ce n’est pas une option, c’est une loi mathématique. Et ceux qui pensent que, aujourd’hui, en Afrique, on peut avoir la même politique qu’on a parfois eue depuis des décennies et des décennies, qui voudraient retarder le cours de l’histoire, n’ont pas regardé le Burkina Faso à coup sûr, mais n’ont pas compris qu’il y avait un ferment essentiel à ce changement, leur propre jeunesse, la jeunesse africaine, qui elle est en train de tourner une page. <br />  Alors, j’appliquerai à mes interlocuteurs la même exigence que celle que je me suis fixé à moi-même, celle de préparer l’avenir, celle de faire une place à la jeunesse, celle d’investir en elle, je serai aux côtés de ceux qui font le choix de la responsabilité et pas celui du déni, partout où j’aurai de tels partenaires, je travaillerai avec eux sans calcul. Et c’est le cas ici, cher ROCH. Et partout où cela ne sera pas le cas, la France ne se privera pas d’un lien direct avec la jeunesse, les universités, les ONG, les entrepreneurs pour avec eux construire l’avenir. <br />   <br />  Le quatrième péril, c’est l’obscurantisme, c’est l’emprise de l’extrémisme religieux sur les esprits, et là aussi, je n’aurai aucune naïveté. C’est une menace bien plus redoutable parfois que le terrorisme, car elle est massive, diffuse, quotidienne, elle s’immisce dans les écoles, dans les foyers, dans les campus, dans la vie politique. Cette menace n’a pas de frontières, ni de continent, tout simplement, parce qu’elle s’attaque à ce qu’il y a de plus intime, la foi et la religion, pour en détourner le sens, pour en transformer la transcendance en négation de l’autre. <br />   <br />  Je n’ai, là-dessus, pas de leçon à donner, moi, qui suis le président d’un pays qui est aussi confronté à un défi de ce type à l’intérieur de mes propres frontières&nbsp;et dans un pays laïc, où la séparation de l’Etat et de la religion est complète, mais je veux ici parler à toutes les consciences, aux vôtres,&nbsp;vous pouvez être totalement athée, laïc, et le revendiquer, vous pouvez croire dans l’islam, la religion catholique, dans l’animisme ou tout autre, vous pouvez être musulman, évangéliste, ne laissez jamais la religion dans laquelle vous croyez faire ce pourquoi elle n’a jamais été faite, ne laissez jamais la religion vous convaincre que c’est une aventure de destruction de l’autre. <br />   <br />  Ne laissez jamais, au nom de votre religion, certains faire croire qu’ils pourraient dominer, voire détruire ceux qui ne croient pas ou ne croient pas pareil, ne laissez jamais, au nom de votre religion, asservir les consciences ou les individus. Toutes les religions sont des religions construites sur un message d’amour et d’espoir, elles ont des différences, elles se sont parfois combattues, mais nous avons un devoir, celui de construire des Etats libres, séparés du religieux et d’assurer l’exercice libre des consciences et adultes, mais chaque conscience a un devoir, c’est sa part de responsabilité, c’est de ne jamais laisser sa religion détournée de sa fonction première, je vous le dis, parce que, ici, aussi, votre responsabilité est immense. <br />   <br />  Il est temps aujourd’hui de faire barrage à l’extrémisme religieux, il ne faut lui laisser aucun espace en le combattant partout, dans les écoles, dans les universités, dans toutes les formes de citoyenneté, le combattre au quotidien, le combattre dans les discours politiques, et dans l’action. Je veux rendre ici hommage au roi du Maroc pour le rôle éminent qu’il joue, et pour les mots qu’il a su trouver pour provoquer cette prise de conscience, compte tenu du rôle éminent qui est le sien. <br />   <br />  Mais la priorité doit être pour nous d’aller encore plus loin dans ce combat, nous devons éradiquer le financement de l’extrémisme et de ses chemins détournés de la religion, c’est le message que j’ai fait passer à nombre d’Etats, qui parfois sont intervenus pour financer, qui des fondations, qui des écoles, qui des mouvements prétendus libres pour parfois conduire au pire. L’Arabie Saoudite a rejoint ce combat, et je veux ici remercier le prince héritier d’Arabie Saoudite qui s’est très clairement exprimé sur ce sujet lorsque je l’ai vu il y a quelques semaines. <br />   <br />  Je soutiens sa détermination à fermer toutes les fondations qui pendant plusieurs décennies ont entretenu l’extrémisme en Afrique et en Europe, c’est un mouvement courageux qui aura tout mon soutien, nous le suivons de près, je compte aussi sur le Qatar, la Turquie et l’Iran pour s’engager fermement dans ce combat&nbsp;; ce sera l’enjeu de notre lutte commune dans les prochains mois. Nous ne devons plus accepter que quelque réseau que ce soit finance dans nos pays de manière directe ou détournée des fondations, des organisations qui nourrissent l’obscurantisme ou l’extrémisme. <br />   <br />  Ce sera l’enjeu de la conférence sur la lutte contre le financement du terrorisme, que j’organiserai à Paris l’année prochaine. Mais il ne faut pas simplement fermer les écoles qui enseignent la rupture et la régression. Il faut en ouvrir d’autres qui bâtissent le socle commun de connaissances, qui nous rassemblent, nous devons bâtir une école qui libère les esprits et non qui les enferme, c’est pourquoi l’éducation sera la priorité absolue du nouveau partenariat que je vous propose. <br />   <br />  C’est le sens de mon engagement aux côtés du président MACKY SALL pour co-parrainer la reconstitution du partenariat mondial pour l’éducation, je me rendrai en février à Dakar pour cela. Et j’aurai deux priorités, d’abord, je veux que la France s’engage massivement pour contribuer à la formation des professeurs, le ministre de l’Education nationale qui m’accompagne dans ce déplacement est tout particulièrement engagé dans ce combat, nous prendrons des engagements concrets, mais il est indispensable que la France aide tous les Etats d’Afrique qui le veulent pour réussir cette bataille contre l’obscurantisme, à former les enseignants, et à construire justement la stratégie qui permettra de former les esprits partout sur le territoire. <br />   <br />  Ensuite, je serai aux côtés de tous les chefs d’Etat et de gouvernements africains qui feront le choix de la scolarisation obligatoire des jeunes filles. Je défendrai leur choix, et je demanderai à l’Agence française de développement de soutenir en priorité les programmes visant à la scolarisation des jeunes filles, je fixerai, à nos ambassades, l’objectif d’attribuer des bourses d’études en France en priorité à des jeunes filles.&nbsp;N’ayez pas peur, je n’ai pas dit qu’il n’y en aura que pour les jeunes filles, j’entendais cette mâle réaction visant à protester. <br />   <br />  Mais je vous le dis avec la même franchise, je regarde avec inquiétude, parfois dans certains quartiers de mon propre pays, la déscolarisation des jeunes filles progresser, et je le vois dans certains pays africains, si l’Afrique veut réussir, et la France avec elle, ce grand basculement du monde, nous devons former tout le monde et éduquer tout le monde, et nous devons éduquer les jeunes filles, nous devons avoir des jeunes filles et des femmes libres, libres de choisir. <br />   <br />  Et je vous le dis pour vous, jeunes hommes qui êtes-là, c’est bon pour vous, la société que vous, vous préparez, la société que nous allons construire, ça ne doit pas être celle d’hier, et parfois encore trop souvent celle d’aujourd’hui, ça ne doit pas être une société où ce sont les hommes qui vont dire ce qui est bon pour les femmes, qui vont leur choisir leur destin, qui vont dire&nbsp;: l’éducation est bonne pour moi, mais très peu pour elle. Ce n’est plus acceptable. <br />   <br />  Il y a pas de vecteur de progrès plus puissant pour une société que l’émancipation des jeunes filles, le Soleil des indépendances, celui qu’a fait briller Ahmadou KOUROUMA, est porté par une héroïne africaine, qui incarne tous les espoirs d’un continent. Ce sera ma fierté que la France aide à faire briller le Soleil des indépendances de cette nouvelle génération de femmes africaines. <br />   <br />  Cela m’amène à un cinquième défi, que nous ne pouvons pas éluder, c’est celui de la démographie. Y a-t-il des voix qui veulent s’exprimer&nbsp;? Ne pas en parler, c’est irresponsable, dire&nbsp;: tout va bien, Madame la Marquise, c’est formidable, il n’y a pas de problème, on va continuer ensemble comme on a toujours fait, et on va s’apercevoir qu’il y a une démocratie extraordinairement dynamique, mais dans nombre de pays qui déjà n’ont pas la croissance pour faire vivre une génération, une démographie qui fait basculer encore de l’autre côté, c’est ne pas partager une préoccupation que nous devons avoir en commun. <br />   <br />  70 % de jeunes, c’est ça l’Afrique, alors, oui, c’est une chance, je vous l’ai dit, j’y crois, si je n’y croyais pas, je ne serais pas là. Mais c’est surtout une immense responsabilité. Alors la démographie, ça ne se décrète pas, et là aussi, ça ne se dicte pas, aucun président ne va dire&nbsp;: ma démocratie doit être celle-ci ou celle-là, et a fortiori pas un président français pour l’Afrique, mais elle renvoie à des choix personnels, intimes, dans lesquels personne ne doit s’immiscer. Et c’est là le cœur du sujet. <br />  Elle doit être un choix, en particulier pour les jeunes filles et pour les femmes, et posez-vous bien la question, partout, vous avez fait 7,8, 9 enfants par femme, est-ce qu’à chaque fois, dans chaque famille, vous êtes bien sûr que c’est le choix de cette jeune femme&nbsp;? Il y a dans mon pays des familles qui ont fait ce choix, il y a en France des familles où il y a 7, 8, 9 enfants par femme, c’est leur choix, c’est très bien, je n’ai pas à en juger, je n’en parle d’ailleurs jamais. Et je n’ai pas à en juger pour une famille et une femme africaine, mais je veux être sûr que partout en Afrique, ce soit bien le choix de cette jeune fille ou de cette femme. <br />   <br />  Je veux le choix pour une jeune fille de pouvoir, si elle le souhaite, continuer ses études, de continuer à se former, de trouver un emploi, de créer une entreprise, de pouvoir faire ce choix, elle et personne d’autre, je veux partout en Afrique qu’une jeune fille puisse avoir le choix de ne pas être mariée à 13 ans ou à 14 ans et commencer à faire des enfants, non pas parce qu’un président de la République l’aura voulu, parce que vous l’aurez voulu, parce que vous l’aurez voulu, mais nous devons avoir ce débat responsable, fort, celui de la liberté du choix, celui qui va avec la démocratie, celui qui va avec la route que vous avez choisie. <br />   <br />  C’est une conviction profonde qui m’a poussé à faire de l’égalité femmes/hommes la grande cause de mon mandat, en France d’abord, où nous avons encore d’énormes progrès à accomplir pour assurer une égalité réelle dans notre société, et c’est une cause que je porte aussi dans mon action internationale, et que je partage avec vous, aujourd’hui, la démographie peut être une chance, mais donc, à condition que chaque jeune fille, chaque femme ait la possibilité de choisir son destin dans nos sociétés, quelles qu’elles soient. <br />   <br />  Le défi démographique, c’est bien sûr aussi l’accès de tous à la santé, essentiel combat, dans ce domaine, la France est et restera le deuxième contributeur du Fonds mondial pour la lutte contre le sida, la tuberculose et le paludisme, je peux vous confirmer ces engagements. Et je tiens ici à rendre hommage à l’engagement du président CHIRAC qui a permis à la France de contribuer aux résultats spectaculaires dans la réduction de ces pandémies. Mais la santé, ce n’est pas seulement l’accès aux médicaments, c’est la mise en place d’un véritable système de santé, comme ont réussi à le faire des pays, comme le Rwanda, et là aussi, dans ce domaine, il faut changer de modèle, l’Afrique n’a pas besoin uniquement qu’on lui envoie des médecins ou des infirmiers étrangers, il le faut parfois, et nous continuerons à le faire, mais ces médecins existent, ils sont formés, et souvent bien formés en Afrique, je pense au Sénégal, je pense à la Tunisie. <br />   <br />  Ce dont l’Afrique a besoin, ce sont de financements pour ouvrir des structures de soins où ces médecins pourront exercer avec les meilleures technologies, c’est de développer la télémédecine, les infrastructures indispensables, je demanderai pour cela aux fonds d’investissements privés français, aux assureurs français, de proposer aux pays africains de devenir les actionnaires privilégiés des champions africains de la Santé. Concrètement, je veux que des financements privés français servent demain à ouvrir des cliniques de qualité à Abidjan, Dakar, Ouagadougou. La France doit aussi avoir ce rôle. <br />  Enfin sur la santé, nous nous trouverons aussi aux côtés de ceux qui combattent contre le trafic de faux médicaments, ce fléau parcourt toute l’Afrique, il touche non seulement les malades,&nbsp;mais bien souvent les plus pauvres, dans une injustice au carré, ce combat que la France a initié avec plusieurs autres à Cotonou, en 2009, je souhaite que nous puissions le poursuivre, l’accroître, pour éradiquer ce fléau. <br />   <br />  Enfin, la menace qui peut amplifier toutes les autres et les rendre hors de portée, c’est le changement climatique, le changement climatique n’est pas une lubie pour pays développés, ça n’est pas une préoccupation dont certains simplement devraient s’attacher à passer leur quotidien, non, le changement climatique, c’est vital, c’est ce qui peut transformer, bousculer des régions entières, dans le Pacifique, ou en Afrique, l’Afrique, des rives du lac Tchad au bassin du Congo, est tout entière en première ligne des effets du changement climatique, elle peut aussi, mes amis, être à l’avant-garde des solutions, elle peut aussi réussir là où l’Europe n’a pas toujours su apporter les bonnes réponses. <br />  La secrétaire d’Etat m’accompagne ici, et elle mène aux côtés du ministre d’Etat ce combat, c’est pour cela que j’ai souhaité que l’Afrique soit à nos côtés lors du sommet du 12 décembre prochain à Paris. Nous aurons des projets concrets, et en particulier des projets africains, face auxquels nous mettrons des financements concrets, publics et privés, pour permettre d’avoir des résultats rapides. <br />   <br />  Je souhaite que la France par ses entreprises et ses opérateurs soit le partenaire privilégié de l’Afrique, dans le domaine de l’adaptation aux changements climatiques. Je pense en particulier aux énergies renouvelables, c’est le sens que je donnerai en inaugurant demain, avec le président KABORE, la centrale solaire de Zagtouli. Avec ce projet, j’ai la fierté de penser que la France et d’autres pays européens pourront ainsi contribuer aux côtés du gouvernement burkinabè à changer un peu la vie, à changer le quotidien des coupures d’électricité, à rendre l’énergie plus accessible, mais aussi plus propre. <br />  La lutte contre le réchauffement climatique doit être le terrain de l’innovation, de l’entreprenariat, d’un défi commun où nous devons réussir ensemble, où les formations doivent se multiplier, où les investissements nouveaux doivent se multiplier, ça n’est pas simplement quelque chose que vous allez avoir à subir, comme la planète entière, non, c’est un défi dans lequel nous devons ensemble réussir. <br />   <br />  C’est pour cela que je veux que l’Afrique soit un lieu d’innovations radicales, de financement de ces innovations radicales dans la lutte contre le réchauffement climatique, et que l’Afrique prenne toute sa part, non seulement le 12 décembre prochain à Paris, mais dans le cadre du pacte mondial pour l’environnement, que la France a lancé et qui doit être porté dans le cadre de l’ONU. Je pense aussi à la ville durable, 500 millions d’urbains en plus sur le continent en 2025, personne n’a jamais relever un tel défi. Ce sera votre défi, le nôtre. Cela peut être une chance et cela peut être une catastrophe. <br />   <br />  Pour ma part, j’ai la conviction que c’est en Afrique qui est en train d’être inventée la ville durable de demain. C’est pourquoi je ferai de la ville durable l’enjeu du prochain sommet entre l’Afrique et la France, que j’ai accueillerai en France, en 2020. Ce sera pour moi l’opportunité, non seulement de réunir les chefs d’Etat et les gouvernements, mais d’élargir cette rencontre à d’autres acteurs, comme les maires des grandes agglomérations françaises et africaines, les entreprises, la société civile, pour que, là aussi, il en ressorte des partenariats concrets, qui nous permettront de réussir ce défi de la ville durable, qui nous permettront d’inventer avec innovation ce défi de la ville africaine du 21ème siècle, c’est indispensable. <br />   <br />  <strong>Mesdames, Messieurs, chers amis</strong>, face à ces menaces, vous le voyez, il y a une réponse, celle d’une action résolue, lucide partagée, sur chacun des défis que je viens d’évoquer, en vous présentant avec franchise, l’importance de ce qui est à faire de part et d’autre, moi, je ne vous donne pas de leçon, je vous dis quelle sera ma part, je vous dis aussi avec beaucoup de franchise, quelle sera la vôtre, les habitudes qu’il faudra parfois rompre, les faux discours dans lesquels nous nous étions parfois enfermés. <br />   <br />  Mais il y a aussi quelque chose d’inédit, un chemin que jamais jusqu’alors nous n’avons emprunté ensemble, celui d’une émancipation en partage, celui d’un risque pris, d’un risque qui était jusque-là caché, que j’évoquais tout à l’heure en creux, celui de la jeunesse, c’est cette part de risque qui nous permettra de créer, d’oser inventer l’avenir, et de faire ensemble deux révolutions fondamentales pour le continent africain, celui de la mobilité, cette révolution profonde, qu’il nous faut repenser, et la révolution de l’innovation. <br />   <br />  La révolution de la mobilité, c’est celle qui nous permettra de repenser nos liens, mais aussi la circulation des femmes et des hommes en Afrique, et entre l’Afrique et l’Europe. La mobilité, c’est d’abord celle des étudiants, et je sais ici vos attentes. La France est bien souvent la première destination, je veux qu’elle soit la première destination, non pas par habitude, mais par choix, par désir, pas nécessairement pour l’ensemble des études, mais pour nourrir les échanges entre nos pays, pour cela, je veux que la France vous accueille mieux, cela veut dire offre des places et des formations dans les filières qui correspondent à vos besoins, cela veut dire aussi, offrir les conditions d’une véritable circulation dans la durée. Et j’en prends devant l’engagement aujourd’hui. <br />   <br />  Je souhaite que tous ceux qui sont diplômés en France puissent y revenir, quand ils le souhaitent et aussi souvent qu’ils le souhaitent, grâce à des visas de circulation de plus longue durée, parce qu’étudier en France, c’est une relation privilégiée qui doit se prolonger et qui ne doit pas se soumettre à une date couperet. C’est l’ensemble de cette mobilité que nous devons repenser. Je vois trop souvent des jeunes Africains qui viennent étudier ou en fait demander un visa d’étudiant pour rester en France, ça n’est pas une bonne voie, ça n’est pas une bonne méthode, et la France, dans la durée, ne peut pas les accueillir. <br />   <br />  Et là-dessus, je serai intraitable, parce que c’est un contournement, je vois des étudiants qui veulent accéder à des formations en France, pour cela, je leur dis : nous allons mieux adapter les filières pour répondre à vos besoins. Et puis, je vois deux aberrations, une fois qu’ils ont été formés, qu’ils ont étudié en France, que nous avons investi, soit, il y a une date couperet, et ils doivent revenir, alors même qu’ils voulaient poursuivre leurs études en France. Nous devons en finir avec cela et faciliter les carrières, la fluidité et leur permettre de rester plus souplement, même si des améliorations ont été faites ces dernières années. <br />   <br />  Mais ils ont parfois peur de revenir dans leur pays, parce qu’ils se disent&nbsp;: si je reviens, je ne pourrai plus revenir en France. Je perds, en quelque sorte, cet avantage d’être déjà là, et ils ne font pas bénéficier leur pays, ils ne font pas bénéficier l’Afrique de ce qu’ils ont appris, et là aussi, c’est une erreur pour tout le monde. Ce visa de circulation de longue durée, c’est celui qui permettra ces allers retours choisis, organisés c’est celui qui permettra cette mobilité de liberté plutôt que cette mobilité de nécessité, et ces chemins terribles que j’évoquais tout à l’heure. <br />   <br />  C’est pourquoi mon projet aussi est de contribuer à renforcer la présence de nos établissements ici, en lien et en partenariat avec vous. Renforcer vos établissements et vos cursus universitaires, c’est multiplier les partenariats, les échanges, les formations croisées, les doubles diplômes, qui répondront à vos attentes, et qui nous permettront mutuellement de mieux apprendre l’un de l’autre. J’ai demandé à mes deux ministres, de l’Education nationale et de l’Enseignement supérieur, de la Recherche et de l’innovation, de travailler au doublement des partenariats universitaires que nous avons avec l’Afrique. <br />  Si l’Ecole Polytechnique lance des partenariats en Côte d’Ivoire, d’autres écoles, d’autres écoles françaises, d’autres universités peuvent aussi le faire, et je me félicite, ici, des efforts entrepris pour un rapprochement entre un établissement d’enseignement supérieur français et l’Ecole d’ingénieurs de 2iE de Ouagadougou. <br />   <br />  Ce rapprochement – et je vous réaffirme tout notre engagement derrière ce projet – ce rapprochement permettra de renforcer son statut de grande école d’ingénieurs de référence sur le continent africain, dans les domaines de l’eau, de l’énergie et de l’environnement. <br />   <br />  J’appelle donc les universités et les écoles françaises de commerce, d’ingénieurs, de management à ne pas perdre davantage de temps et à venir à votre rencontre pour développer ces parcours croisés auxquels aspirent nos deux jeunesses. <br />  Et ce changement profond qui consiste à revoir, à révolutionner toute notre façon de penser est indispensable. Moi je ne veux pas qu’un jeune Burkinabè dès qu’il se dit «&nbsp;je vais faire des études&nbsp;» n’ait qu’un but : aller faire des études en France&nbsp;! Non. Je veux qu’il puisse mener toutes ses études au Burkina s’il le veut. Nous devons donc lancer tous ces partenariats&nbsp;; nous devons multiplier les cours en ligne, les partenariats, les doubles diplômes qui permettront ici à Ouagadougou d’avoir un diplôme d’une université française parce qu’il y aura un partenariat&nbsp;; et que si il veut et doit aller en France c’est pour faire une formation spécifique ou c’est parce qu’il l’a choisi, pas parce qu’il y est contraint. <br />   <br />  Ce changement profond c’est celui que nous vous devons parce que nous vous devons l’accès au même contenu. Si la francophonie a un sens – et c’est le projet qu’elle doit porter – c’est celui de permettre à tous les étudiants francophones d’avoir accès aux mêmes supports pour mener leurs projets et leurs études. C’est pour cette raison que j’ai demandé à l’Agence universitaire de la francophonie d’être à mes côtés, je veux qu’elle devienne la porte d’entrée pour vous donner accès à tous à une bibliothèque numérique des savoirs et des formations. <br />   <br />  Nous construirons l’accès à cette bibliothèque à partir des campus numérique francophone. Je sais qu’il y en a,&nbsp; il y en a un ici même à l’université Joseph Ki-Zerbo. Et nous allons les renforcer en impliquant les opérateurs de téléphonie mobile et les fournisseurs d’accès pour vous apporter dans ces campus des meilleurs points de connexion pour un accès de haut débit. <br />  Et l’objectif c’est de pouvoir accéder aux mêmes manuels, aux mêmes contenus à Lyon, à Bordeaux, à Bobo-Dioulasso où à Ouagadougou. La mobilité ce ne sont pas seulement les études c’est une circulation plus large, une circulation croisée, la circulation choisie des talents. <br />   <br />  C’est pourquoi je souhaite que la France puisse accueillir 1000 nouveaux talents africains chaque année dans le domaine de la création d’entreprises, dans la recherche, dans l’innovation dans la culture, dans le sport. <br />   <br />  Je vous rassure : pas pour dire qu’ils doivent uniquement aller réussir en France&nbsp;! Non, pour que la France accélère leur réussite, mais pour qu’ensuite ils puissent revenir, démultiplier leurs efforts,&nbsp; leur réussite&nbsp;; et que ce passeport Talents et le visa qui va avec, qui permet cette liberté de mobilité permettent à toutes celles et ceux qui sont dans cette salle – qui veulent réussir, transformer – d’avoir accès à la plateforme de la francophonie, d’avoir accès à toutes les facilités de la réussite en France pour démultiplier et revenir tirer le continent africain. <br />   <br />  En parallèle, je souhaite que plus de jeunes Français puissent aussi venir travailler en Afrique. Business France augmentera dès 2018 le nombre des jeunes volontaires français travaillant dans des entreprises en Afrique. Et je demanderai également à nos ambassades de recruter davantage de volontaires en privilégiant les candidats qui parlent ou ont commencé l’apprentissage d’une langue africaine. <br />  Le point d’entrée de cette mobilité croisée ce sera ici à Ouagadougou&nbsp;; La Maison de la Jeunesse que j’ai décidé de créer, un lieu accessible à tous au centre ville de votre capital qui vous sera spécifiquement consacré. Je remercie les autorités burkinabés pour leur appui dans la mise en œuvre de ce projet. Nous allons accélérer fortement dans les prochains mois les choses. <br />   <br />  Cette maison de la jeunesse elle sera ouverte avant le 14 juillet prochain et vous pourrez l’inaugurer officiellement à cette date.Elle rassemblera Campus France, France Volontaires, les instituts de recherche, un incubateur pour les jeunes créateurs d’entreprise&nbsp;; tout ce qui est à destination de la jeunesse et permettra non seulement de l’accueillir mais de réussir,&nbsp; d’étudier, de faire, d’entreprendre, de s’informer, de se projeter vers le reste du monde. Ce sera pour vous. <br />  La deuxième révolution que nous pouvons conduire ensemble, cette révolution qui permettra le sursaut de la jeunesse, c’est celle de l’innovation et avec elle de l’entreprenariat. C’est la seule révolution qui peut apporter les 450 millions d’emplois dont l’Afrique aura besoin d’ici 2050. <br />   <br />  Concrètement la France sera au rendez-vous en consacrant plus d’un milliard d’euros pour soutenir les PME africaines. Au travers de cette initiative, l’Agence française de développement,&nbsp; la Banque publique d’investissement – et je remercie les deux dirigeants qui m’accompagnent –&nbsp; mais aussi je le souhaite que les fonds d’investissement privés français seront les premiers partenaires des jeunes entreprises africaines. <br />   <br />  Concrètement ce fonds que nous allons créer permettra avec l’Agence française de Développement et la Banque publique d’investissement de faire même peut-être plus qu’un milliard d’euros, je veux que nous puissions multiplié par 10 cet objectif en associant des fonds privés, d’autres partenaires européens, des fonds privés européens pour avoir une enveloppe qui permettra de financer les projets des entrepreneurs, des innovateurs africains. <br />  D’abord dans le numérique, c’est le sens du programme Digital Africa qui permettra d’identifier les start-up africaines les plus prometteuses et accompagnera leur croissance&nbsp;; mais aussi dans l’agriculture dont l’Afrique a profondément besoin. C’est plus que 60% de la population active, c’est le secteur dans lequel nous allons continuer et nous devons investir, et cette initiative financera des PME africaines qui accéléreront la transformation de l’agriculture africaine. Partout nous devons par cette initiative et l’aide que nous apportons accélérer ces transformations et ces transitions. <br />   <br />  De manière générale,&nbsp; cette initiative s’adressera tout particulièrement -vous l’avez compris aussi – aux femmes entrepreneuses.La France sera également au rendez-vous en investissant dans les infrastructures africaines de demain. C’est le sens des efforts qui ont été menés pour financer de grands projets d’investissement comme le train urbain de Dakar, le métro d’Abidjan où celui de Casablanca. <br />   <br />  C’est aussi le sens du fonds doté de 300 millions d’euros pour le soutien à des projets d’infrastructures en Afrique qui conduira ses premiers investissements dans les toutes prochaines semaines. <br />  C’est aussi ce que l’Union européenne et l’Union africaine en particulier avec des opérateurs comme la BAD doivent continuer à développer sur le terrain&nbsp;; nous devons partout en Afrique développer les infrastructures de la croissance, les infrastructures numériques,&nbsp; les infrastructures de transports et les infrastructures de l’énergie. Ce combat initié pour partie par la France il y a quelques années doit maintenant connaître une nouvelle phase, non plus celle des grandes déclarations,&nbsp; celle de la mise en œuvre avec les grands bailleurs régionaux, avec les banques régionales pour que partout où c’est nécessaire sur le terrain ces infrastructures soient déployées. <br />   <br />  <strong>Je veux que l’Afrique soit une priorité de la diplomatie économique française </strong>que les entreprises françaises investissent davantage en Afrique, pas seulement les grands groupes que vous connaissez mais aussi les PME, les entrepreneurs et plusieurs d’entre eux accompagnent également ma délégation. Plus exactement la constitue. <br />  Pour plusieurs raisons&nbsp;; parce que je veux là aussi qu’ils changent leur propre regard sur l’Afrique mais qu’ils changent le vôtre. Je veux que le monde économique français et européen qui se déploie, qui investit en Afrique puisse le faire aussi différemment comme le font déjà certains fonds d’investissement ou certains acteurs qui ont initié ce changement de méthode il y a quelques années&nbsp;; parce que le soutien de l’Etat français, indispensable et qui continuera à leurs côtés, ne sera pas accordé sans contrepartie En effet,&nbsp; je souhaite que les entreprises françaises soient porteuses d’un partenariat exemplaire, un partenariat exemplaire qui refuse la corruption, qui se plie aux appels d’offres, qui se plie aux règles édictées par les institutions africaines qui comme l’OADA font progresser la bonne gouvernance. <br />   <br />  Les entreprises françaises qui viendront investir en Afrique et se développer et qui auront le soutien de l’Etat français seront exemplaires car je leur demanderai aussi d’investir dans la formation professionnelle,&nbsp; ce sera une condition que je fixerai à nos entreprises. <br />   <br />  Pour bénéficier du soutien de l’Etat français, elles devront s’engager dans la durée, financer des bourses, s’engager à développer des offres répondant aux besoins de formation et enfin privilégier l’emploi local. Ne vous trompez pas, et je dis à la jeunesse africaine, ne commettez pas les erreurs que nous avons ensemble commis par le passé, il n’y a pas d’Eldorado de l’investissement et de la croissance unilatérale, il n’y a pas de bon investissement d’un Etat ou d’entreprise quand ce ne sont que les intérêts de cet Etat qui sont le but. <br />   <br />  La France, elle n’investira plus uniquement pour faire des opérations de gouvernement à gouvernement où il n’y a aucune retombée sur la population locale&nbsp;; elle n’investira plus pour que des grands groupes participent parfois à des opérations de corruption organisée&nbsp;; elle n’investira plus pour que la jeunesse n’ait aucune retombée de ce qui se passe et qui s’investit&nbsp;; elle n’investira plus et leurs entreprises avec pour qu’il n’y ait pas un développement de l’emploi local et des engagements pris&nbsp;; mais elle sera vigilante avec vous monsieur le président, avec tous les dirigeants et la jeunesse africaine pour faire en sorte que d’autres ne répliquent pas aujourd’hui, parfois avec une forme de fascination étonnante les erreurs que nous avons commis ensemble hier et qui arrivent à de nouveaux investisseurs, avec des entreprises qui proposent des milliards mais pas un emploi pour les Africains, qui proposent des milliards avec la répétition des mêmes erreurs du passé et qui peuvent sembler être des solutions de facilité pour aujourd’hui mais en répliquant les troubles, les erreurs parfois les crimes d’hier. Cette exigence que j’aurai pour la France je veux que nous l’ayons ensemble pour les investisseurs du monde entier, pour tout le continent africain. <br />   <br />  Et la condition de cette innovation c’est la recherche&nbsp;; je souhaite que les conditions soient créées pour permettre aux chercheurs africains et européens de travailler ensemble des programmes communs. Ce qui a été fait avec succès dans le cadre de l’Union européenne avec le Conseil européen de la recherche doit pouvoir être étendu aux universités africaines. <br />  Nous devons donner les moyens financiers de structurer des réseaux de chercheurs européens et africains. C’est un des sujets que je porterai dans le cadre du sommet d’Abidjan où je serai avec le président KABORE dès demain. <br />   <br />   <br />  <strong>Mesdames et Messieurs</strong>, je terminerai par ce qui doit nous permettre ensemble d’écrire cette nouvelle relation d’amitié dans la durée au-delà des menaces, des craintes et de nos intérêts partagés. Aujourd’hui, nous sommes orphelins, nous sommes orphelins en quelque sorte d’un imaginaire commun, nous souffrons d’un imaginaire qui nous enferme dans nos conflits, parfois dans nos traumatismes, d’un imaginaire qui n’est plus le vôtre, n’est plus le nôtre, et je veux reconstruire cet imaginaire commun et d’avenir autour de trois remèdes. <br />   <br />  Le premier remède c’est la culture, dans ce domaine, je ne peux pas accepter qu’une large part du patrimoine culturel de plusieurs pays africains soit en France. Il y a des explications historiques à cela mais il n’y a pas de justification valable, durable et inconditionnelle, le patrimoine africain ne peut pas être uniquement dans des collections privées et des musées européens. Le patrimoine africain doit être mis en valeur à Paris mais aussi à Dakar, à Lagos, à Cotonou, ce sera une de mes priorités. Je veux que d’ici cinq ans les conditions soient réunies pour des restitutions temporaires ou définitives du patrimoine africain en Afrique. <br />   <br />  Ça supposera aussi un grand travail et un partenariat scientifique, muséographique parce que, ne vous trompez pas, dans beaucoup de pays d’Afrique ce sont parfois des conservateurs africains qui ont organisé le trafic et ce sont parfois des conservateurs européens ou des collectionneurs qui ont sauvé ces œuvres d’art africaines pour l’Afrique en les soustrayant à des trafiquants africains, notre histoire mutuelle est plus complexe que nos réflexes parfois&nbsp;! <br />   <br />  Mais le meilleur hommage que je peux rendre non seulement à ces artistes mais à ces Africains ou ces Européens qui se sont battus pour sauvegarder ces œuvres c’est de tout faire pour qu’elles reviennent. C’est de tout faire aussi pour qu’il y ait la sécurité, le soin qui soit mis en Afrique pour protéger ces œuvres. Donc ces partenariats prendront aussi toutes les précautions pour qu’il y ait des conservateurs bien formés, pour qu’il y ait des engagements académiques et pour qu’il y ait des engagements d’Etat à Etat pour protéger ces œuvres d’art, c’est-à-dire votre histoire, votre patrimoine et, si vous m’y autorisez, le nôtre. <br />   <br />  La culture c’est aussi ce qui doit permettre de changer les regards que nous portons l’un sur l’autre et c’est avec cette ambition que j’ai décidé de lancer en 2020 une Saison des cultures africaines en France. Qu’est-ce que c’est cette Saison&nbsp;? C’est un constat simple, ce que me disait l’un des membres du Conseil présidentiel, plutôt l’une des membres, c’est de dire c’est formidable en France si on veut connaître l’Afrique on peut aller au musée dit du Quai Branly ou dans beaucoup d’autres musées, on voit l’Afrique que moi je n’ai jamais connue, on voit l’Afrique d’il y a 500 ans ou mille ans mais on ne voit pas la scène artistique contemporaine de l’Afrique et c’est vrai&nbsp;! <br />   <br />  Et donc on ne connaît pas l’Afrique, la jeunesse française connaît très mal l’Afrique, elle commence à en connaître la littérature, j’y reviendrai, mais elle en connaît mal la peinture, la vitalité théâtrale, cinématographique, sculpturale, la richesse de toute la création artistique. Et donc cette Saison des cultures africaines en France, inédite, doit permettre de faire connaître à la France, aux jeunes Français la création des jeunes générations africaines dans la mode, dans la musique, dans le cinéma, dans le design. <br />   <br />  Je souhaite aussi que cette Saison des cultures soit l’occasion de valoriser une autre forme d’histoire et je le dis avec beaucoup de solennité dans cette université. L’histoire de l’Afrique ne peut pas être seulement écrite par des spécialistes européens de l’Afrique, il convient de valoriser, de poursuivre et d’aider au parachèvement d’une histoire de l’Afrique écrite par les Africains. Je pense d’une part évidemment à l’histoire et l’historiographie africaine qui est indispensable et encore une fois votre université porte le nom d’un de ses artisans éminents mais je pense aussi à l’histoire de l’Afrique par son cinéma. <br />  Les pionniers du cinéma africain de Paulin SOUMANOU VIEYRA à Ousmane SEMBENE se sont battus pour faire émerger la voix d’une Afrique indépendante, libre de porter son propre regard sur elle-même et nous devons continuer d’avoir une culture, une volonté de porter justement ce regard libre. La France en conserve précieusement la trace au sein de la cinémathèque Afrique qui rassemble près de 1.700 films coproduits par la France dans plus de 30 pays. Cette mémoire de l’Afrique et de son cinéma je veux la mettre à la disposition à la fois de la jeunesse africaine et de la jeunesse française, ce sera un des grands objectifs de cette Saison des cultures africaines. <br />   <br />  Le deuxième ciment de cette aventure commune c’est le sport, en 2024 la France accueillera le monde entier à Paris et je souhaite que les sportifs français y brillent, je vous rassure, mais je souhaite également que ces Jeux olympiques puissent valoriser l’excellence sportive africaine. Pour cela, les sportifs africains de haut niveau doivent disposer des moyens de pleinement développer leur potentiel. C’est pourquoi j’ai demandé au Comité d’organisation des Jeux olympiques de prévoir dès à présent un plan pour permettre aux sportifs africains de venir s’entraîner en France dans les meilleures installations. <br />  Mais je souhaite aussi que l’Afrique puisse se doter des meilleures installations sportives pour ses sportifs et pour ses jeunes, d’installations durables qui survivent au seul usage d’une compétition internationale. Et donc dans le cadre de l’organisation de ces Jeux olympiques de 2024 je souhaite que nous puissions en lien avec le Comité des Jeux olympiques et dans le cadre de ce partenariat entre l’Union européenne et l’Union africaine organiser le développement et l’investissement dans ces infrastructures sportives et ces installations. <br />   <br />  Cette initiative que je souhaite porter d’envergure européenne reconnaîtra le sport comme un puissant vecteur de développement et de croissance des économies africaines. L’économie du sport ce ne doit pas seulement être la vente des maillots même quand ce sont les maillots des meilleures équipes européennes, ce qui est parfois et souvent le cas dans beaucoup de villes en Afrique, même si je ne saurai m’opposer à la vente du maillot de l’Olympique de Marseille, mais cela doit aussi être le développement d’une vraie filière économique ici en Afrique. <br />   <br />  Et là aussi en matière de sport il est nécessaire que les jeunes Africains aient les infrastructures qui leur permettent de s’entraîner pour les Jeux olympiques mais que dans cette période de temps qui nous est offerte nous puissions avoir une vraie stratégie commune pour développer ce secteur économique et cette création de richesse. Je porterai dans les prochaines semaines une initiative rassemblant de grands acteurs du monde sportif qui encouragera à la fois les investissements dans le domaine des équipements sportifs et les investissements des sportifs dans l’économie africaine. <br />   <br />  Enfin, en nous retrouvant ensemble par ce qui nous unit par-delà ou par avant la culture et le sport dans cet amphithéâtre même le ciment principal qu’il y a entre nous, celui tellement évident qu’on finit par ne plus le mentionner, c’est la langue, j’allais dire la langue française. Oui, c’est bien la langue française mais à vrai dire il y a bien longtemps que cette langue française, notre langue, n’est plus uniquement française. Elle a parcouru le monde entier et elle est ce qui nous unit. Notre langue française c’est une chance pour nous et notre langue a un avenir, ça n’est pas simplement un patrimoine à protéger et cet avenir se joue pour beaucoup en Afrique, ici. <br />   <br />  Son avenir, son rayonnement, son attractivité n’appartient plus à la France. La francophonie c’est un corps vivant, un corps par-delà nos frontières dont le cœur bat quelque part pas loin d’ici. Et je veux que vous ayez conscience de cela, moi j’en suis fier, je suis fier que la langue dans laquelle je suis né, à laquelle je dois tout, la langue dans laquelle on m’a fait grandir, par laquelle je peux convaincre, la langue par laquelle quelqu’un comme moi qui vient d’une famille de province peut devenir président de la République française parce qu’il apporte des arguments et des émotions à d’autres qui à un moment le suivent, ce soit aussi votre langue. <br />   <br />  Soyez-en fiers parce que c’est une langue qui va permettre à une jeune fille burkinabé de faire la même chose demain, de convaincre les jeunes de sa génération et de prendre les responsabilités, d’aller conquérir quelque chose qui n’est pas forcément à elle au début, cela nous l’avons en partage. Alors je vous le dis très simplement, faîtes le vivre, ne la regardez pas comme une langue que certains voudraient ramener à une histoire traumatique, elle n’est pas que cela puisqu’elle est la langue de vos poètes, de vos cinéastes, de vos artistes, vous l’avez déjà réacquise, vous vous l’êtes déjà réappropriée&nbsp;! La langue française du Burkina-Faso, la langue française du Sénégal, elle n’est déjà plus seulement française, elle est déjà la vôtre, alors portez-la avec fierté&nbsp;! <br />   <br />  Et cette francophonie, ce n’est pas la francophonie française, non, elle a depuis bien longtemps échappé à la France. Je veux une francophonie forte, rayonnante, qui illumine, qui conquiert parce que ce sera la vôtre, portez-la avec fierté cette francophonie, défendez-la, mettez-y vos mots, mettez-y vos expressions, transformez-la, changez-la à votre tour&nbsp;! Parce que je vais vous faire une confession, le français que nous avons appris les uns et les autres a été un moment figé par une académie comme un instrument de pouvoir, même si elle fait un travail formidable évitant certaines dérives de certains qui confondent le combat politique avec l’anecdote du temps. <br />   <br />  C’était un travail important mais avant ce Français classique de l’Académie il y avait un français irrigué de tant et tant de patois et de langues vernaculaires, lisez le français de Rabelais, vous vous rendre compte&nbsp;! Mais le français d’Afrique, des Caraïbes, de Pacifique, ce français au pluriel que vous avez fait vivre c’est celui-là que je veux voir rayonner, portez-le avec fierté, ne cédez à aucun discours qui voudrait en quelque sorte renfermer le français dans une langue morte ou combattre le français comme une langue trop chargée par un passé qui n’est pas à la hauteur du nôtre&nbsp;! Non, allez avec une francophonie conquérante et je serai à vos côtés&nbsp;! <br />   <br />  Pour cela, j’ai décidé que le représentant personnel du président de la République française pour la francophonie ce ne serait pas comme classiquement un ministre, ce serait une personnalité à part, c’est pourquoi j’ai demandé, je remercie d’avoir accepté, à Leïla SLIMANI qui est ici à mes côtés de prendre cette fonction. Parce qu’elle écrit et qu’elle fait vivre cette langue, notre langue, de part et d’autre de la Méditerranée dans des imaginaires mêlés et qu’elle appartient à une génération qui veut cette conquête, qui veut ouvrir cette nouvelle voie en marche, oui. <br />   <br />  Et je lui ai demandé d’abord avec vous et toutes celles et ceux qui voudront participer à ce défi, de conduire en lien bien entendu avec l’Académie française dont je veux ici saluer le rôle et l’engagement tout personnel de madame Hélène CARRERE d’ENCAUSSE qui avec beaucoup de rigueur et de détermination porte notre langue française et son exigence, en lien donc avec l’Académie française qu’elle puisse progressivement construire un dictionnaire de la francophonie plus riche, plus large que le français de France mais qui est ce français de la francophonie que nous avons en partage, avec les auteurs, les intellectuels, les créateurs de toute la francophonie. <br />   <br />  Je lui ai demandé aussi en s’entourant de plusieurs intellectuels africains, je pense notamment à Alain MABANCKOU, de réfléchir à un nouveau projet pour la francophonie pour en faire un outil de rayonnement culturel pour la création africaine, un instrument au service de l’intégration économique, c’est cette ambition que nous devons avoir pour la francophonie&nbsp;! La lutte pour la francophonie c’est la volonté de réinventer dans cette langue que nous avons en commun un avenir heureux, là où nous aurions pu n’avoir qu’un passé fait de traumatismes. <br />   <br />  C’est cette volonté de dire nous avons des formidables opportunités de richesses culturelles, de création, d’imaginaire en commun mais aussi d’opportunités économiques parce que nous aurons un espace linguistique d’une puissance inédite à travers tous les continents et au premier chef en Afrique&nbsp;! Se renfermer sur telle ou telle langue, refuser la langue française pour avoir un effet de mode pour la langue anglaise dans le continent africain c’est ne pas regarder l’avenir&nbsp;! Le français ce sera la première langue de l’Afrique et peut-être du monde si nous savons faire dans les prochaines décennies, prenons ce défi ensemble, allons-y, portons-le&nbsp;! <br />  Mais je vous le dis non pas comme on donne une leçon, non pas en vous disant «&nbsp;je veux que ce soit ainsi&nbsp;», je vous le dis très simplement, je crois très profondément que c’est bon pour nous tous, mais ça ne dépend que d’une chose, votre volonté,&nbsp;votre détermination. <br />   <br />  Je voulais vous dire de cette nouvelle histoire de la francophonie que nous ouvrons avec Leila SLIMANI, de cette nouvelle ambition et j’aurai l’occasion en début d’année prochaine d’en détailler toutes les ambitions et d’expliquer cette nouvelle page de la francophonie qu’avec vous,&nbsp; je veux pouvoir écrire. Soyons conquérants, soyons ambitieux&nbsp;; et je serais après demain au Ghana pour illustrer cette approche dans un pays anglophone qui se tourne vers la francophonie,&nbsp; qui fait ce choix,&nbsp;&nbsp; qui fait ce pas en avant. <br />   <br />  Je veux ensemble que nous ayons cet esprit de conquête,&nbsp;je veux qu’il y&nbsp;ait une ambition partagée. <br />  Voilà&nbsp; Mesdames et Messieurs au moment de se retirer&nbsp; je crois qu’il est de coutume ici au Burkina Faso de demander la route. C’est ce que je vais faire en vous demandant non seulement la route mais aussi les destinations que nous devons prendre ensemble. Au bout de cette route&nbsp; nous avons le choix entre l’envie de nous retrouver ou la tragédie de nous ignorer. Je vous propose non seulement de nous retrouver, mais de ne plus nous séparer. <br />   <br />  Felwine SARR écrit cette belle formule «&nbsp;l’Afrique n’a personne à rattraper, elle ne doit plus courir sur les sentiers qu’on lui indique, mais marcher prestement sur le chemin qu’elle se sera choisie&nbsp;». Alors&nbsp;marchons ensemble sur ce chemin si vous en êtes d’accord et apprenons à nous aimer fort de notre histoire partagée et de notre devenir commun. <br />  C’est la proposition que je suis venu vous faire aujourd’hui avec beaucoup d’humilité. C’est la même proposition que je ferai demain à mes homologues africains et européens. <br />   <br />  Vous ne lirez jamais chez moi des leçons pour l’autre, vous ne lirez jamais chez moi non plus des propos faciles pour faire plaisir, vous l’avez compris,&nbsp;mais vous trouverez toujours une exigence partagée parce que j’ai la volonté de réussir avec vous&nbsp;; alors quoi que nous puissions en dire demain cette route comme cette destination elle est entre vos mains,&nbsp;parce que c’est vous qui connaissez la route. Je vous remercie.&nbsp;» <br />  &nbsp; <br />  <strong>Emmanuel Macron, président de la République française</strong> <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 28 Novembre 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 33 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Benin-conseil-des-ministres-du-22-novembre-2017-le-communique_a6929.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Bénin: conseil des ministres du 22 novembre 2017 ( le communiqué)</a>
			 <span class="access"> - 23/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Senegal-conseil-des-ministres-du-22-octobre-2017-le-communique_a6926.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Sénégal: conseil des ministres du 22 octobre 2017 ( le communiqué)</a>
			 <span class="access"> - 22/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Burkina-Faso-Conseil-des-ministres-du-15-novembre-2017-le-communique_a6922.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Burkina Faso: Conseil des ministres du 15 novembre 2017 ( le communiqué)</a>
			 <span class="access"> - 16/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Coup-d-etat-au-Zimbabwe-declaration-du-president-de-la-Commission-de-l-Union-africaine_a6918.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Coup d'état au Zimbabwe: déclaration du président de la Commission de l'Union africaine</a>
			 <span class="access"> - 16/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Burkina-Faso-Conseil-des-ministres-du-08-novembre-2017-le-communique_a6910.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Burkina Faso: Conseil des ministres du 08 novembre 2017 ( le communiqué)</a>
			 <span class="access"> - 09/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Signature-du-programme-Compact-du-millennium-challenge-corporation-de-la-cote-d-ivoire-Communique-final_a6908.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Signature du programme Compact du millennium challenge corporation de la cote d’ivoire (Communiqué final)</a>
			 <span class="access"> - 09/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Togo-conseil-des-ministres-du-08-novembre-2017-le-communique_a6907.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Togo: conseil des ministres du 08 novembre 2017 ( le communiqué)</a>
			 <span class="access"> - 09/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Senegal-conseil-des-ministres-du-06-novembre-2017-le-communique_a6904.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Sénégal: conseil des ministres du 06 novembre 2017 ( le communiqué)</a>
			 <span class="access"> - 07/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Mauritanie-Conseil-des-ministres-du-02-novembre-2017-le-communique_a6898.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Mauritanie: Conseil des ministres du 02 novembre 2017 (le communiqué)</a>
			 <span class="access"> - 03/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Togo-conseil-des-ministres-du-27-octobre-2017-le-communique_a6887.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Togo: conseil des ministres du 27 octobre 2017 ( le communiqué)</a>
			 <span class="access"> - 31/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1060&amp;numero=6938&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6938")'>107</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-28-11-2017-Mauritanie-Senegal-Cote-d-Ivoire-Guinee-banque-budget_a6939.html">Les brèves en Afrique de l'Ouest à 19H00 GMT- le 28 /11/2017-  Mauritanie, Sénégal, Côte d’Ivoire, Guinée : banque, budget, enseignement, trafic, société.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-28-11-2017-Burkina-Faso-Ghana-Senegal-Macron-discours-affaire_a6937.html">Les brèves en Afrique de l'Ouest à 13H00 GMT- le 28 /11/2017- Burkina Faso, Ghana, Sénégal : Macron, discours, affaire Sankara, économie, banque, Cheikh Tidiane Gadio.</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Touba-quand-l-eau-devient-source-de-polemiques_a6936.html">Touba: quand l’eau devient source de polémiques</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Acces-a-l-eau-Joal-porte-sa-croix_a6933.html">Accès à l'eau : Joal porte sa croix</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-comment-Dakar-assoiffe-le-monde-rural_a6931.html">Sénégal : comment Dakar assoiffe le monde rural</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Afrique-133-milliards-CFA-perdus-a-cause-des-coupures-d-internet_a6930.html">Afrique : 133 milliards CFA perdus à cause des coupures d’internet ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Prix-africains-de-Fact-checking-Benin-Cote-d-Ivoire-et-Senegal-a-l-honneur_a6924.html">Prix africains de Fact-checking : Bénin, Côte d’Ivoire et Sénégal à l’honneur</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Discours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html">Discours du président Emmanuel Macron à Ouagadougou (texte intégral)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Benin-conseil-des-ministres-du-22-novembre-2017-le-communique_a6929.html">Bénin: conseil des ministres du 22 novembre 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-conseil-des-ministres-du-22-octobre-2017-le-communique_a6926.html">Sénégal: conseil des ministres du 22 octobre 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Attaques-contre-la-presse-le-sort-des-journalistes-merite-plus-d-attention-Libre-Opinion_a6893.html" >
					 Attaques contre la presse : le sort des journalistes mérite plus d’attention (Libre Opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/L-impot-impaye-des-multinationales-en-Afrique-une-injustice-et-un-cout-humain-enorme--Libre-Opinion_a6827.html" >
					 L’impôt impayé des multinationales en Afrique : une injustice et un coût humain énorme !  (Libre Opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Halte-a-l-instrumentalisation-de-nos-identites--Libre-Opinion_a6677.html" >
					 Halte à l’instrumentalisation de nos identités ! (Libre Opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Comment-te-dire-adieu-En-hommage-a-Aminata-Sophie-Dieye_a6368.html" >
					 Comment te dire adieu… (En hommage à Aminata Sophie Dièye)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/L-Union-africaine-que-nous-voulons--LIBRE-OPINION_a6328.html" >
					 L’Union africaine que nous voulons ! (LIBRE OPINION)
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- annonce 1307727 -->
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(38)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(15)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(135)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(2)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : <a href="http://twitter.com/search?q=%23Touba" target="_blank" class="liens">#Touba</a> <a href="http://twitter.com/search?q=%23Eau" target="_blank" class="liens">#Eau</a> <a href="http://twitter.com/search?q=%23EauPotable" target="_blank" class="liens">#EauPotable</a> <a href="http://twitter.com/search?q=%23gouvernance" target="_blank" class="liens">#gouvernance</a> <a href="http://twitter.com/search?q=%23ouestaf" target="_blank" class="liens">#ouestaf</a> 
A Touba de plus en plus les populations boudent l'eau du robinet....… <a href="https://t.co/c5nIVX4C5o" target="_blank" class="liens">https://t.co/c5nIVX4C5o</a>
			 <div class="date">Mardi 28 Novembre - 20:10</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : <a href="http://twitter.com/search?q=%23Eau" target="_blank" class="liens">#Eau</a> <a href="http://twitter.com/search?q=%23Joal" target="_blank" class="liens">#Joal</a> <a href="http://twitter.com/search?q=%23EauPotable" target="_blank" class="liens">#EauPotable</a> <a href="http://twitter.com/search?q=%23gouvernance" target="_blank" class="liens">#gouvernance</a> <a href="http://twitter.com/search?q=%23Ouestaf" target="_blank" class="liens">#Ouestaf</a> 
Fadiouth, une île sans eau...⤵️ <a href="https://t.co/cCcScSbxui" target="_blank" class="liens">https://t.co/cCcScSbxui</a>
			 <div class="date">Mardi 28 Novembre - 18:27</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : <a href="https://t.co/pdE1d34xsZ" target="_blank" class="liens">https://t.co/pdE1d34xsZ</a>
			 <div class="date">Dimanche 26 Novembre - 13:32</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : @McZinsou Pffffff. Décevant.
			 <div class="date">Mardi 28 Novembre - 18:50</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : Philosophe à deux sous
Aucune action humaine, aussi minime soit-elle, ne peut être comparée à une goutte d'eau à... <a href="https://t.co/JbnkiKEr1D" target="_blank" class="liens">https://t.co/JbnkiKEr1D</a>
			 <div class="date">Mardi 28 Novembre - 11:07</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="ecart_before_7998176" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : <a href="http://twitter.com/search?q=%23Touba:" target="_blank" class="liens">#Touba:</a> quand l’eau devient source de polémiques <a href="https://t.co/drylhqgUln" target="_blank" class="liens">https://t.co/drylhqgUln</a>
			 <div class="date">Mardi 28 Novembre - 16:12</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @abdouazizcisse9: <a href="http://twitter.com/search?q=%23médias" target="_blank" class="liens">#médias</a> <a href="http://twitter.com/search?q=%23journalisme" target="_blank" class="liens">#journalisme</a> <a href="http://twitter.com/search?q=%23kebetu" target="_blank" class="liens">#kebetu</a> @AlhousseyniSane @alioufaye2 @mniang48 @bayemomardieng @carlitolwanda <a href="https://t.co/z04X9l…" target="_blank" class="liens">https://t.co/z04X9l…</a>
			 <div class="date">Vendredi 24 Novembre - 20:17</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="ecart_before_655361" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |Téléphone : +221-33 8676771|  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16390394 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-11-27'] = 'Lundi 27 Novembre 2017';
list_dates['2017-11-28'] = 'Mardi 28 Novembre 2017';
list_dates['2017-11-29'] = 'Mercredi 29 Novembre 2017';
list_dates['2017-11-30'] = 'Jeudi 30 Novembre 2017';
list_dates['2017-12-1'] = 'Vendredi 1 Décembre 2017';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Discours+du+pr%C3%A9sident+Emmanuel+Macron+%C3%A0+Ouagadougou+%28texte+int%C3%A9gral%29+http%3A%2F%2Fxfru.it%2FOz8xjk\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html&amp;title=Discours+du+pr%C3%A9sident+Emmanuel+Macron+%C3%A0+Ouagadougou+%28texte+int%C3%A9gral%29&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ouestaf.com%2FDiscours-du-president-Emmanuel-Macron-a-Ouagadougou-texte-integral_a6938.html&amp;description=Discours+du+pr%C3%A9sident+Emmanuel+Macron+%C3%A0+Ouagadougou+%28texte+int%C3%A9gral%29\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
