<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>L'Afrique de l'ouest en bref à 13H 00 GMT – 16/03/2017: Niger, Côte d’Ivoire, Sénégal, Ghana : Boko Haram, Diffa, cacao, Icco, procès, Simone Gbagbo, sécurité routière, Caf, Ahmad Ahmad, élection</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="Niger&amp;nbsp;: 291 civils tués en deux ans par Boko Haram (Onu)   L’insurrection de Boko Haram&amp;nbsp; a causé la mort de 291 civils et fait 143 blessés dans des attaques attribuées au groupe jihadist..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.ouestaf.com/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.ouestaf.com/var/style/logo.jpg?v=1219317745" />
<meta property="og:title" content="L'Afrique de l'ouest en bref à 13H 00 GMT – 16/03/2017: Niger, Côte d’Ivoire, Sénégal, Ghana : Boko Haram, Diffa, cacao, Icco, procès, Simone Gbagbo, sécurité routière, Caf, Ahmad Ahmad, élection" />
<meta property="og:description" content="Niger&amp;nbsp;: 291 civils tués en deux ans par Boko Haram (Onu) L’insurrection de Boko Haram&amp;nbsp; a causé la mort de 291 civils et fait 143 blessés dans des attaques attribuées au groupe jihadiste Boko Haram, dans la région de Diffa (sud-est du Niger), selon des chiffres officiels. Dix-huit..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="L'Afrique de l'ouest en bref à 13H 00 GMT – 16/03/2017: Niger, Côt..." />
<meta property="twitter:description" content="Niger&amp;nbsp;: 291 civils tués en deux ans par Boko Haram (Onu) L’insurrection de Boko Haram&amp;nbsp; a causé la mort de 291 civils et fait 143 blessés dans des attaques attribuées au groupe jihadist..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1459686806" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1484830324" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1487747076" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1484830324" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link rel="canonical" href="http://www.ouestaf.com/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11395903'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .para_19009897 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16390394 -->
<div id="mod_16390394" class="mod_16390394 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.ouestaf.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,449656"><a href="/Breves_r89.html" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,281341"><a href="/Forum_r88.html" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,216020"><a href="/Agenda_r86.html" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204525"><a href="/Documents-et-rapports_r85.html" > <span>
 Documents et rapports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204162"><a href="/Videos_r84.html" > <span>
 Vidéos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16390395 -->
<div id="mod_16390395" class="mod_16390395 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="http://www.ouestaf.com">Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</a></div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Breves_r89.html">Brèves</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-6403">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/11395903/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FSP95Ta&amp;counturl=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html&amp;text=L%27Afrique%20de%20l%27ouest%20en%20bref%20%C3%A0%2013H%2000%20GMT%20%E2%80%93%2016%2F03%2F2017%3A%20Niger%2C%20C%C3%B4te%20d%E2%80%99Ivoire%2C%20S%C3%A9n%C3%A9gal%2C%20Ghana%20%3A%20Boko%20Haram%2C%20Diffa%2C%20cacao%2C%20Icco%2C%20proc%C3%A8s%2C%20Simone%20Gbagbo%2C%20s%C3%A9curit%C3%A9%20routi%C3%A8re%2C%20Caf%2C%20Ahmad%20Ahmad%2C%20%C3%A9lection&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_11395903'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_11395903', {'size': 'medium', 'href': 'http://www.ouestaf.com/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.ouestaf.com/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 L'Afrique de l'ouest en bref à 13H 00 GMT – 16/03/2017: Niger, Côte d’Ivoire, Sénégal, Ghana : Boko Haram, Diffa, cacao, Icco, procès, Simone Gbagbo, sécurité routière, Caf, Ahmad Ahmad, élection
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_19009897 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Niger&nbsp;: 291 civils tués en deux ans par Boko Haram (Onu)</strong> <br />   <br />  L’insurrection de Boko Haram&nbsp; a causé la mort de 291 civils et fait 143 blessés dans des attaques attribuées au groupe jihadiste Boko Haram, dans la région de Diffa (sud-est du Niger), selon des chiffres officiels. Dix-huit personnes ont été kidnappées et trois sont portées disparues en lien avec les raids du groupe, souligne le Bureau de coordination des affaires humanitaires (Ocha) sur son site internet. Aucun bilan n’a été fourni par contre sur le nombre de militaires nigériens et de combattants de Boko Haram tués dans les attaques en question. <br />   <br />  <strong>Niger&nbsp;: la police saisi 2,7 millions de dollars en faux billets</strong> <br />   <br />  La police nigérienne a annoncé le 15 mars avoir démantelé deux réseaux de faussaires à Niamey et Dosso et saisi une somme d’environ 2,7 millions de dollars contrefaits. <br />   <br />  <strong>Côte d’Ivoire&nbsp;: Abidjan, nouveau siège de l’Icco </strong> <br />   <br />  L’Organisation Internationale du cacao (ICCO) quittera officiellement son siège de Londres pour Abidjan le 25 avril 2017, a-t-on appris de source médiatique. A cet effet, &nbsp;L’avenant à l’accord de siège a été signé ce mercredi 15 mars entre Luis Valverde, président du Conseil international du cacao et Ally Coulibaly, ministre ivoirien de l’Intégration africaine, à Abidjan, selon l’Agence ivoirienne de presse (AIP, officielle). <br />   <br />  <strong>Côte d’Ivoire&nbsp;: Les avocats Mme Gbagbo demande une reprise du procès</strong> <br />   <br />  Les avocats de l’ex-première dame de Côte d’Ivoire, Simone Gbagbo, jugé à Abidjan pour crimes contre l’humanité, ont quitté le tribunal le 15 mars 2016, après avoir réclamé la «&nbsp;reprise totale&nbsp;» du procès, placé à nouveau dans l’impasse. Les avocats ont dénoncé «&nbsp;l’irrégularité de la constitution de la Cour&nbsp;», arguant que l’un des deux assesseurs avait été remplacé sans «&nbsp;respecter le mode de désignation&nbsp;», et demandé «&nbsp;une reprise totale du procès&nbsp;» entamé en mai 2016. <br />   <br />  <strong>Sénégal&nbsp;: dix mesures prises contre l’insécurité routière</strong> <br />   <br />  Le gouvernement sénégalais, a annoncé mercredi 10 mesures à mettre en œuvre, sans délai, dans le cadre de la lutte contre l’insécurité routière, marquée par une cascades d’accidents qui ont couté la vie à des centaines de personnes durant l’année 2016 et en ce début 2017. Parmi les mesures prises, il est décidé de «&nbsp;l’immobilisation et la mise en fourrière de tout véhicule en circulation&nbsp;» que «&nbsp;le propriétaire n’a pas présenté à la visite, sans motif valable, à l’expiration du délai de visite technique&nbsp;». On note aussi l’immatriculation obligatoire à partir de ce mois de mars 2017 des véhicules motorisés à deux roues et l’âge minimum pour la délivrance du permis pour les conducteurs de véhicules de transport public interurbain de passagers et de marchandises est fixé à 30 ans. <br />   <br />  <strong>Ghana&nbsp;: chute marginale de l’inflation en février 2017</strong> <br />   <br />  L’inflation a connu une chute 0,1% en février et janvier 2017, passant de 13,3 à 13, 2, selon les chiffres du gouvernement parvenus à Ouestafnews. Cette chute «&nbsp;marginale&nbsp;» permet toutefois d’avoir le taux le plus bas depuis décembre 2013. <br />   <br />  <strong>CAF&nbsp;: le Malgache Ahmad Ahmad, élu président </strong> <br />   <br />  Le Malgache Ahmad Ahmad a été élu président de la Confédération africaine de football réunie en assemblée générale à Addis Abeba, pour un mandat de quatre ans. À 57 ans, Ahmad Ahmad, le président de la fédération malgache, a été a été élu président de la CAF avec 14 voix d’avance sur Issa Hayatou, qui dirige l’instance depuis 1988, lors d’un congrès de l’instance à Addis Abeba, ce jeudi 16 mars 2017. <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 16 Mars 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 226 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-16-03-2017-Cote-d-Ivoire-Nigeria-Burkina-Faso-Senegal-Togo-agriculture_a6404.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 19H 00 GMT – 16/03/2017 : Côte d’Ivoire, Nigeria, Burkina Faso, Sénégal,, Togo : agriculture, banque, justice, pétrole, fraude, diaspora,</a>
			 <span class="access"> - 16/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-15-03-2017-Niger-Nigeria-Guinee-corruption-EFCC-elections-APP-energie_a6400.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 19H 00 GMT – 15/03/2017 : Niger, Nigeria, Guinée,  : corruption, EFCC, élections, APP, énergie, commerce, agriculture.</a>
			 <span class="access"> - 15/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-15-03-2017-Senegal-Nigeria-Niger-Burkina-Faso-Mauritanie-societe-chomage_a6399.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 13H 00 GMT – 15/03/2017 : Sénégal, Nigeria, Niger, Burkina Faso, Mauritanie : société, chômage, financement, consommation, économie, croissance.</a>
			 <span class="access"> - 15/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-14-03-2017-Senegal-Gambie-Nigeria-Ghana-hydroelectricite-OMVS-elections_a6398.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 19H 00 GMT – 14/03/2017 : Sénégal, Gambie, Nigéria, Ghana : hydroélectricité, OMVS, élections, Adama Barrow, inflation, privatisation, intégration, infrastructure.</a>
			 <span class="access"> - 14/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-13-03-2017-Niger-Gambie-Senegal-Mauritanie-Cote-d-Ivoire-Verdict-Hama_a6397.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 19H 00 GMT – 13/03/2017 : Niger, Gambie, Sénégal,  Mauritanie, Côte d’Ivoire : Verdict, Hama Amadou, Adama Barrow, coopération, éducation, programmes, marché financier, emprunt public.</a>
			 <span class="access"> - 13/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-13-03-2017-Mali-Guinee-Gambie-Togo-Senegal-attaque-Fafa-medias_a6396.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 13H 00 GMT – 13/03/2017 : Mali, Guinée, Gambie, Togo, Sénégal : attaque, Fafa, médias, régulation, Yahya Jammeh, mobile money, finances publiques, Toumba Diakité, migration.</a>
			 <span class="access"> - 13/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-10-03-2017-Senegal-Nigeria-Benin-Cote-d-Ivoire-economie-genre-marche_a6395.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 19H 00 GMT – 10/03/2017 : Sénégal, Nigeria, Bénin, Côte d’Ivoire : économie, genre, marché monétaire, naira, OCI, diplomatie, Constitution, révision, internet, dot Africa</a>
			 <span class="access"> - 10/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-10-03-2017-Nigeria-Mali-Senegal-Burkina-Faso-Niger-Muhammadu-Buhari-Boko_a6393.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 13H 00 GMT – 10/03/2017 : Nigeria, Mali, Sénégal, Burkina Faso, Niger : Muhammadu Buhari, Boko Haram, attaque, Nord du Mali, marché financier, Uemoa, culture.</a>
			 <span class="access"> - 10/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-08-03-2017-Cote-d-Ivoire-Ghana-Senegal-banque-regulation-sanctions_a6392.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 19H 00 GMT – 08/03/2017 : Côte d’Ivoire, Ghana, Sénégal : banque, régulation, sanctions, municipalité, violence, sensibilisation, terrorisme, Grand-Bassam.</a>
			 <span class="access"> - 08/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-08-03-2017-Senegal-Benin-Nigeria-Guinee-arrestation-Khalifa-Sall_a6391.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
L'Afrique de l'ouest en bref à 13H 00 GMT – 08/03/2017 : Sénégal, Bénin, Nigeria, Guinée : arrestation, Khalifa Sall, immigration, Donald Trump, pêche, agriculture, intégration, infrastructures.</a>
			 <span class="access"> - 08/03/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1130&amp;numero=6403&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6403")'>114</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-16-03-2017-Cote-d-Ivoire-Nigeria-Burkina-Faso-Senegal-Togo-agriculture_a6404.html">L'Afrique de l'ouest en bref à 19H 00 GMT – 16/03/2017 : Côte d’Ivoire, Nigeria, Burkina Faso, Sénégal,, Togo : agriculture, banque, justice, pétrole, fraude, diaspora,</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html">L'Afrique de l'ouest en bref à 13H 00 GMT – 16/03/2017: Niger, Côte d’Ivoire, Sénégal, Ghana : Boko Haram, Diffa, cacao, Icco, procès, Simone Gbagbo, sécurité routière, Caf, Ahmad Ahmad, élection</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Afrique-de-l-ouest-l-independance-pharmaceutique-en-question_a6394.html">Afrique de l’ouest : l’indépendance pharmaceutique en question</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Lancement-a-Dakar-d-une-initiative-pour-proteger-les-lanceurs-d-alertes_a6389.html">Lancement à Dakar d’une initiative pour protéger les lanceurs d’alertes</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Gambie-Barrow-debute-le-grand-menage_a6379.html">Gambie : Barrow débute le grand ménage</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Nigeria-la-sante-de-Buhari-inquiete_a6371.html">Nigeria: la santé de Buhari inquiète</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html">Télécom : Tigo Sénégal vendu, quid des emplois?</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Conseil-des-ministres-du-Burkina-Faso-du-15-mars-2017-le-communique_a6402.html">Conseil des ministres du Burkina Faso du 15 mars 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Conseil-des-ministres-du-Senegal-du-15-mars-2017-le-communique_a6401.html">Conseil des ministres du Sénégal du 15 mars 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Cote-d-Ivoire-conseil-des-ministres-du-1er-mars-2017-le-communique_a6384.html">Côte d'Ivoire: conseil des ministres du 1er mars 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Comment-te-dire-adieu-En-hommage-a-Aminata-Sophie-Sieye_a6368.html" >
					 Comment te dire adieu… (En hommage à Aminata Sophie Sièye)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/L-Union-africaine-que-nous-voulons--LIBRE-OPINION_a6328.html" >
					 L’Union africaine que nous voulons ! (LIBRE OPINION)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Inhumation-de-Muhammad-Ali-le-dernier-salut-d-une-Amerique-hypocrite-Hommage_a6061.html" >
					 Inhumation de Muhammad Ali : le dernier salut d’une Amérique hypocrite (Hommage)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Afrique-l-ambiguite-des-elites-Libre-opinion_a6039.html" >
					 Afrique: l’ambiguïté des élites (Libre opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Pour-Aminata-Sophie-Dieye-HOMMAGE_a5933.html" >
					 Pour Aminata Sophie Dièye (HOMMAGE)
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- xml 1756756 -->
<div id="mod_1756756" class="mod_1756756 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Dans le forum</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/comment-nos-as-militaires-et-civils-n-arrivent-pas-a-trouver-une-solution-a-la-mauritanienne_m65102.html?id_message=764058" >
					 comment nos as militaires et civils n’arrivent pas a trouver une solution a la mauritanienne ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/La-crise-energetique-en-Afrique_m26168.html?id_message=711450" >
					 La crise énergétique en Afrique
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/la-citoyennete-africainenotre-defi-majeur_m64162.html?id_message=575838" >
					  la citoyenneté africaine,notre défi majeur
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/les-marchands-ambulants_m106433.html?id_message=526007" >
					 les marchands ambulants
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/L-afro-pessimisme_m55164.html?id_message=504483" >
					 L’afro-pessimisme
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1756756" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : L'Afrique de l'ouest en bref à 19H 00 GMT – 16/03/2017 : Côte d’Ivoire, Nigeria, Burkina Faso, Sénégal,, Togo :... <a href="https://t.co/U403pp1l0N" target="_blank" class="liens">https://t.co/U403pp1l0N</a>
			 <div class="date">Jeudi 16 Mars - 20:49</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : L'Afrique de l'ouest en bref à 13H 00 GMT – 16/03/2017: Niger, Côte d’Ivoire, Sénégal, Ghana : Boko Haram,... <a href="https://t.co/eIZZFiqkPf" target="_blank" class="liens">https://t.co/eIZZFiqkPf</a>
			 <div class="date">Jeudi 16 Mars - 14:37</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Conseil des ministres du Burkina Faso du 15 mars 2017 ( le communiqué): Le Conseil des ministres s’est tenu à... <a href="https://t.co/W9A2zxvm8E" target="_blank" class="liens">https://t.co/W9A2zxvm8E</a>
			 <div class="date">Jeudi 16 Mars - 13:33</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : <a href="http://twitter.com/search?q=%23Sénégal" target="_blank" class="liens">#Sénégal</a> : de la grandeur des petites nations 
Ce pays, mon pays, marche peut-être sur la tête. Nous n'avons pas... <a href="https://t.co/mlVAC3g7Wa" target="_blank" class="liens">https://t.co/mlVAC3g7Wa</a>
			 <div class="date">Jeudi 16 Mars - 17:04</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : <a href="http://twitter.com/search?q=%23CAF" target="_blank" class="liens">#CAF</a> <a href="http://twitter.com/search?q=%23Hayatou" target="_blank" class="liens">#Hayatou</a> Ouf, Enfin!
			 <div class="date">Jeudi 16 Mars - 13:09</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : Dasuki’s funds – <a href="http://twitter.com/search?q=%23EFCC:" target="_blank" class="liens">#EFCC:</a> <a href="https://t.co/N2Y8UC7xIP" target="_blank" class="liens">https://t.co/N2Y8UC7xIP</a> <a href="https://t.co/N2Y8UC7xIP" target="_blank" class="liens">https://t.co/N2Y8UC7xIP</a>
			 <div class="date">Jeudi 16 Mars - 19:02</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @AfricaCheck_Fr: <a href="http://twitter.com/search?q=%23Sante" target="_blank" class="liens">#Sante</a> : pourquoi il n'y a de recette miracle pour soigner le <a href="http://twitter.com/search?q=%23diabetes" target="_blank" class="liens">#diabetes</a> 
<a href="https://t.co/wNEi5fNs38" target="_blank" class="liens">https://t.co/wNEi5fNs38</a> <a href="http://twitter.com/search?q=%23Kebetu" target="_blank" class="liens">#Kebetu</a>
			 <div class="date">Mercredi 15 Mars - 19:26</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
<div id="ecart_after_6592552" class="ecart_col3"><hr /></div>

<!-- annonce 1307727 -->
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(4)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col3"><hr /></div>

<!-- blogs 2966337 -->
<div id="mod_2966337" class="mod_2966337 wm-module fullbackground  module-blogs">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="blogs">
		 <div class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/gologo/" onclick="window.open(this.href);return false;" >Blog de Haby</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/sport/" onclick="window.open(this.href);return false;" >RV Sports</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/gambia/" onclick="window.open(this.href);return false;" >Gambia Initiative</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/htsy/" onclick="window.open(this.href);return false;" >Le blog de Tidiane</a>
			 </h3>
		 </div>
		 <div class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/nafytoo/" onclick="window.open(this.href);return false;" >Le blog de Nafytoo</a>
			 </h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_2966337" class="ecart_col3"><hr /></div>

<!-- menu_static 1448609 -->
<div id="ecart_before_1448609" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_1448609" class="mod_1448609 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.seneweb.com" data-link="externe,http://www.seneweb.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Seneweb
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.continentpremier.info" data-link="externe,http://www.continentpremier.info" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Continent Premier
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.confidentielafricain.fr" data-link="externe,http://www.confidentielafricain.fr" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Le confidentiel Africain
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.ausenegal.com" data-link="externe,http://www.ausenegal.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Ausenegal.com
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.mauritanie-web.com/" data-link="externe,http://www.mauritanie-web.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Mauritanie-web
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.pointschauds.info" data-link="externe,http://www.pointschauds.info" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Points Chauds Online
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.ouest-tv.com" data-link="externe,http://www.ouest-tv.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Ouest-TV
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.benininfo.com" data-link="externe,http://www.benininfo.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Benininfo
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="http://www.kocorico.com/" data-link="externe,http://www.kocorico.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Kocorico
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16390394 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-3-15'] = 'Mercredi 15 Mars 2017';
list_dates['2017-3-16'] = 'Jeudi 16 Mars 2017';
list_dates['2017-3-17'] = 'Vendredi 17 Mars 2017';
list_dates['2017-3-18'] = 'Samedi 18 Mars 2017';
list_dates['2017-3-19'] = 'Dimanche 19 Mars 2017';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=L%27Afrique+de+l%27ouest+en+bref+%C3%A0+13H+00+GMT+%E2%80%93+16%2F03%2F2017%3A+Niger%2C+C%C3%B4te+d%E2%80%99Ivoire%2C+S%C3%A9n%C3%A9gal%2C+Ghana+%3A+Boko+Haram%2C+Diffa%2C+c...+http%3A%2F%2Fxfru.it%2FSP95Ta\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html&amp;title=L%27Afrique+de+l%27ouest+en+bref+%C3%A0+13H+00+GMT+%E2%80%93+16%2F03%2F2017%3A+Niger%2C+C%C3%B4te+d%E2%80%99Ivoire%2C+S%C3%A9n%C3%A9gal%2C+Ghana+%3A+Boko+Haram%2C+Diffa%2C+cacao%2C+Icco%2C+proc%C3%A8s%2C+Simone+Gbagbo%2C+s%C3%A9curit%C3%A9+routi%C3%A8re%2C+Caf%2C+Ahmad+Ahmad%2C+%C3%A9lection&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ouestaf.com%2FL-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-16-03-2017-Niger-Cote-d-Ivoire-Senegal-Ghana-Boko-Haram-Diffa-cacao_a6403.html&amp;description=L%27Afrique+de+l%27ouest+en+bref+%C3%A0+13H+00+GMT+%E2%80%93+16%2F03%2F2017%3A+Niger%2C+C%C3%B4te+d%E2%80%99Ivoire%2C+S%C3%A9n%C3%A9gal%2C+Ghana+%3A+Boko+Haram%2C+Diffa%2C+cacao%2C+Icco%2C+proc%C3%A8s%2C+Simone+Gbagbo%2C+s%C3%A9curit%C3%A9+routi%C3%A8re%2C+Caf%2C+Ahmad+Ahmad%2C+%C3%A9lection\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
