
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Les brèves en Afrique de l'Ouest à 13H00 GMT- le 20/10/2017-  Sénégal, Burkina Faso, Niger, Côte d’Ivoire : sécurité, alerte, justice, Mohamed Bazoum, défense.</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="&amp;nbsp;Sénégal&amp;nbsp;: «&amp;nbsp;menace crédible&amp;nbsp;» d’attentat à Dakar (ambassade des Etats-Unis)   Le gouvernement américain conseille à ses ressortissants vivant au Sénégal à être vigilants dans l..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.ouestaf.com/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.ouestaf.com/var/style/logo.jpg?v=1219317745" />
<meta property="og:title" content="Les brèves en Afrique de l'Ouest à 13H00 GMT- le 20/10/2017-  Sénégal, Burkina Faso, Niger, Côte d’Ivoire : sécurité, alerte, justice, Mohamed Bazoum, défense." />
<meta property="og:description" content="&amp;nbsp;Sénégal&amp;nbsp;: «&amp;nbsp;menace crédible&amp;nbsp;» d’attentat à Dakar (ambassade des Etats-Unis) Le gouvernement américain conseille à ses ressortissants vivant au Sénégal à être vigilants dans la fréquentation des hôtels où séjournent en majorité des occidentaux, a-t-on appris de source..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Les brèves en Afrique de l'Ouest à 13H00 GMT- le 20/10/2017-..." />
<meta property="twitter:description" content="&amp;nbsp;Sénégal&amp;nbsp;: «&amp;nbsp;menace crédible&amp;nbsp;» d’attentat à Dakar (ambassade des Etats-Unis) Le gouvernement américain conseille à ses ressortissants vivant au Sénégal à être vigilants dans l..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1502372002" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1499848443" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1505392090" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1498633958" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Baumans|Cookie|Open+Sans|Dancing+Script|Oswald|Anton|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="http://www.ouestaf.com/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1493394182" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '17766716'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .para_22159023 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16390394 -->
<div id="mod_16390394" class="mod_16390394 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.ouestaf.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,449656"><a href="/Breves_r89.html" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,281341"><a href="/Forum_r88.html" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,216020"><a href="/Agenda_r86.html" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204525"><a href="/Documents-et-rapports_r85.html" > <span>
 Documents et rapports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204162"><a href="/Videos_r84.html" > <span>
 Vidéos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16390395 -->
<div id="mod_16390395" class="mod_16390395 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="http://www.ouestaf.com">Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</a></div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Breves_r89.html">Brèves</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-6858">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/17766716/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FEgdNWr&amp;counturl=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html&amp;text=Les%20br%C3%A8ves%20en%20Afrique%20de%20l%27Ouest%20%C3%A0%2013H00%20GMT-%20le%2020%2F10%2F2017-%20%20S%C3%A9n%C3%A9gal%2C%20Burkina%20Faso%2C%20Niger%2C%20C%C3%B4te%20d%E2%80%99Ivoire%20%3A%20s%C3%A9curit%C3%A9%2C%20alerte%2C%20justice%2C%20Mohamed%20Bazoum%2C%20d%C3%A9fense.&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_17766716'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_17766716', {'size': 'medium', 'href': 'http://www.ouestaf.com/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.ouestaf.com/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 Les brèves en Afrique de l'Ouest à 13H00 GMT- le 20/10/2017-  Sénégal, Burkina Faso, Niger, Côte d’Ivoire : sécurité, alerte, justice, Mohamed Bazoum, défense.
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22159023 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 &nbsp;<strong>Sénégal&nbsp;: «&nbsp;menace crédible&nbsp;» d’attentat à Dakar (ambassade des Etats-Unis)</strong> <br />   <br />  Le gouvernement américain conseille à ses ressortissants vivant au Sénégal à être vigilants dans la fréquentation des hôtels où séjournent en majorité des occidentaux, a-t-on appris de source diplomatique. Ce message de sécurité est motivée par une « menace crédible liée à une activité terroriste potentielle à Dakar », précise un le communiqué (daté du 18 octobre 2017) consulté par Ouestafnews sur le site web de la représentation diplomatique américaine à Dakar. Selon la même source, « le personnel de l’Ambassade des Etats-Unis n’est pas autorisé à séjourner dans des hôtels du bord de mer de Dakar jusqu’à la première semaine de décembre ». <br />  &nbsp; <br />  <strong>Burkina Faso&nbsp;: liberté provisoire refusé pour le général Gilbert Diendéré</strong> <br />  &nbsp; <br />  Au Burkina Faso, la liberté provisoire a été refusée au général Gilbert Diendéré, rapporte RFI, ce vendredi 20 octobre 2017. Accusé d'attentat à la sûreté de l’Etat et de trahison dans le cadre du coup d'état de septembre 2015, son avocat avait demandé la libération d'office du général vu que son mandat de dépôt était arrivé à expiration le 6 octobre. Mais le procureur a refusé au motif que la libération du général Diendéré risquait de porter atteinte à l'ordre public. <br />  &nbsp; <br />  &nbsp;<strong>Niger&nbsp;: le gouvernement admet une défaillance dans le renseignement, lors de l’attaque d’une patrouille américano-nigérienne</strong> <br />  &nbsp; <br />  Le ministre nigérien de l’Intérieur, Mohamed Bazoum a déclaré que l’embuscade contre une patrouille nigéro-américaine est due à une «&nbsp;défaillance dans le renseignement humain ». «C’est une zone où ils (les terroristes, ndlr) sont plus présents que nous et ils ont des ressources qui leur donnent des informations précises,», souligne-t-il dans un entretien avec RFI. Cette attaque survenue, près de la frontière malienne début octobre 2017, a couté la vie à sept soldats dont quatre nigériens et trois américains. <br />  &nbsp; <br />  <strong>Côte d’Ivoire&nbsp;: renvoi du procès de Michel Gbagbo</strong> <br />  &nbsp; <br />  Le procès de Michel Gbagbo, le fils de l'ancien président ivoirien Laurent Gbagbo, pour «&nbsp;divulgation de fausses nouvelles&nbsp;» qui devait s'ouvrir vendredi à Abidjan, a de nouveau été reporté à «&nbsp;une date ultérieure&nbsp;», a annoncé son avocat. «&nbsp;L'audience de ce jour, la procédure correctionnelle contre Michel Gbagbo et Laurent Despas a été renvoyée à une date ultérieure en raison de la prise tardive de l'ordonnance de vacation qui organise le programme des audiences&nbsp;», a expliqué à &nbsp;l'avocat de l'inculpé, Me Ange Rodrigue Dadjé, cité par l’AFP.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Vendredi 20 Octobre 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 33 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-19-10-2017-Togo-Cote-d-Ivoire-Mali-Senegal-manifestations-Lome_a6856.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 19H00 GMT- le 19/10/2017-  Togo, Côte d’Ivoire, Mali, Sénégal : manifestations, Lomé, procès, Fatou Bensouda, transport aérien.</a>
			 <span class="access"> - 19/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-19-10-2017-Cote-d-Ivoire-Burkina-Faso-Niger-Mali-education-sante_a6852.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 13H00 GMT- le 19/10/2017-  Côte d’Ivoire, Burkina Faso, Niger, Mali : éducation, santé maternelle, infrastructures, Minusma.</a>
			 <span class="access"> - 19/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-18-10-2017-Burkina-Faso-Togo-Senegal-manifestation-politique_a6851.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 19H00 GMT- le 18/10/2017-  Burkina Faso, Togo, Sénégal : manifestation, politique, investissement, coopération</a>
			 <span class="access"> - 18/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-17-10-2017-Senegal-Mali-Nigeria-mines-ITIE-revenus-Alpha-Telecom_a6849.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 19H00 GMT- le 17/10/2017-  Sénégal, Mali, Nigeria : mines, ITIE, revenus, Alpha Télécom, santé, variole du singe.</a>
			 <span class="access"> - 17/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-17-10-2017-Cote-d-Ivoire-Mali-Togo-Sokode-Bilan-administration_a6848.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 13H00 GMT- le 17/10/2017-  Côte d’Ivoire, Mali, Togo : Sokodé, Bilan, administration, grève, Nord du Mali, sécurité.</a>
			 <span class="access"> - 17/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-16-10-2017-Niger-Senegal-Benin-Liberia-diplomatie-droits-humains_a6846.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 19H00 GMT- le 16/10/2017-  Niger, Sénégal, Bénin, Liberia : diplomatie, droits humains, Onu, sécruité, Boko Haram, transport routier, coopération</a>
			 <span class="access"> - 16/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-16-10-2017-Ghana-Cote-d-Ivoire-Togo-Burkina-Faso-agriculture_a6845.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 13H00 GMT- le 16/10/2017-  Ghana, Côte d’Ivoire, Togo, Burkina Faso : agriculture, diplomatie, migration,Thomas Sankara, culture.</a>
			 <span class="access"> - 16/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-13-10-2017-Liberia-Niger-Nigeria-elections-Georges-Weah-corruption_a6844.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 19H00 GMT- le 13/10/2017-  Liberia, Niger, Nigeria : élections, Georges Weah, corruption, Diezani Allison-Madueke, habitat.</a>
			 <span class="access"> - 13/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-13-10-2017-Senegal-Cote-d-Ivoire-Togo-commerce-deficit-societe_a6843.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 13H00 GMT- le 13/10/2017- Sénégal, Côte d’Ivoire, Togo : commerce, déficit, société, consommation, orpaillage, coopération.</a>
			 <span class="access"> - 13/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-12-10-2017-Togo-Cote-d-ivoire-Burkina-Faso-Mauritanie-habitat-sante_a6839.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Les brèves en Afrique de l'Ouest à 19H00 GMT- le 12/10/2017- Togo, Côte d’ivoire, Burkina Faso, Mauritanie : habitat, santé, pharmacie, énergie,  intégration, frontières. </a>
			 <span class="access"> - 12/10/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1440&amp;numero=6858&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6858")'>145</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html">Les brèves en Afrique de l'Ouest à 13H00 GMT- le 20/10/2017-  Sénégal, Burkina Faso, Niger, Côte d’Ivoire : sécurité, alerte, justice, Mohamed Bazoum, défense.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-19-10-2017-Togo-Cote-d-Ivoire-Mali-Senegal-manifestations-Lome_a6856.html">Les brèves en Afrique de l'Ouest à 19H00 GMT- le 19/10/2017-  Togo, Côte d’Ivoire, Mali, Sénégal : manifestations, Lomé, procès, Fatou Bensouda, transport aérien.</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Retrait-americain-de-l-Unesco-ce-que-risque-l-Afrique_a6857.html">Retrait américain de l’Unesco : ce que risque l’Afrique</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Persistance-de-la-misere-l-hyper-capitalisme-au-banc-des-accuses_a6853.html">Persistance de la misère : « l’hyper-capitalisme » au banc des accusés</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/La-variole-du-singe-apparait-au-Nigeria-de-quoi-cette-maladie-est-elle-le-nom_a6850.html">La variole du singe apparaît au Nigeria : de quoi cette maladie est-elle le nom?</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Lepre-fistules-obstetricales-epilepsie-quand-le-regard-de-l-autre-rend-prisonnier_a6847.html">Lèpre, fistules obstétricales, épilepsie : quand le regard de l’autre rend prisonnier</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Niger-A-cause-d-Areva-nous-vivons-une-pollution-durable-militant_a6842.html">Niger : « A cause d’Areva,  nous vivons une  pollution durable » (militant)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Burkina-Faso-Conseil-des-ministres-du-18-octobre-2017-le-communique_a6855.html">Burkina Faso: Conseil des ministres du 18 octobre 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-conseil-des-ministres-du-18-octobre-2017-le-communique_a6854.html">Sénégal: conseil des ministres du 18 octobre 2017 (le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Mauritanie-Conseil-des-ministres-du-12-octobre-2017-le-communique_a6840.html">Mauritanie: Conseil des ministres du 12 octobre 2017 (le communiqué)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/L-impot-impaye-des-multinationales-en-Afrique-une-injustice-et-un-cout-humain-enorme--Libre-Opinion_a6827.html" >
					 L’impôt impayé des multinationales en Afrique : une injustice et un coût humain énorme !  (Libre Opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Halte-a-l-instrumentalisation-de-nos-identites--Libre-Opinion_a6677.html" >
					 Halte à l’instrumentalisation de nos identités ! (Libre Opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Comment-te-dire-adieu-En-hommage-a-Aminata-Sophie-Dieye_a6368.html" >
					 Comment te dire adieu… (En hommage à Aminata Sophie Dièye)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/L-Union-africaine-que-nous-voulons--LIBRE-OPINION_a6328.html" >
					 L’Union africaine que nous voulons ! (LIBRE OPINION)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Inhumation-de-Muhammad-Ali-le-dernier-salut-d-une-Amerique-hypocrite-Hommage_a6061.html" >
					 Inhumation de Muhammad Ali : le dernier salut d’une Amérique hypocrite (Hommage)
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- annonce 1307727 -->
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(45)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(16)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(139)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(3)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="ecart_before_664882" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Les brèves en Afrique de l'Ouest à 13H00 GMT- le 20/10/2017- Sénégal, Burkina Faso, Niger, Côte d’Ivoire :... <a href="https://t.co/JNT0BiXVDB" target="_blank" class="liens">https://t.co/JNT0BiXVDB</a>
			 <div class="date">Vendredi 20 Octobre - 15:20</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Retrait américain de l’Unesco : ce que risque l’Afrique: Ouestafnews - Le retrait des Etats-Unis de...… <a href="https://t.co/tzdAL8sZQO" target="_blank" class="liens">https://t.co/tzdAL8sZQO</a>
			 <div class="date">Vendredi 20 Octobre - 14:10</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Burkina Faso: Conseil des ministres du 18 octobre 2017 ( le communiqué): Le Conseil des ministres s’est tenu à... <a href="https://t.co/RZfCr7pMem" target="_blank" class="liens">https://t.co/RZfCr7pMem</a>
			 <div class="date">Jeudi 19 Octobre - 22:51</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="ecart_before_9272279" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : <a href="https://t.co/BfxdLRewDM" target="_blank" class="liens">https://t.co/BfxdLRewDM</a>
			 <div class="date">Vendredi 20 Octobre - 13:03</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : Vendredi. Sérénité et prières. 
En pensant à notre prochain départ, moins imminent pour les uns que pour les... <a href="https://t.co/O9GbfPkEIH" target="_blank" class="liens">https://t.co/O9GbfPkEIH</a>
			 <div class="date">Vendredi 20 Octobre - 12:53</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : Retrait américain de l’<a href="http://twitter.com/search?q=%23Unesco" target="_blank" class="liens">#Unesco</a> : ce que risque l’Afrique <a href="https://t.co/ctdSJkDrzf" target="_blank" class="liens">https://t.co/ctdSJkDrzf</a>
			 <div class="date">Vendredi 20 Octobre - 14:08</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @abdouazizcisse9: La musique lui a permis de tenir... <a href="https://t.co/SGNIIjsgwT" target="_blank" class="liens">https://t.co/SGNIIjsgwT</a> <a href="http://twitter.com/search?q=%23ouestaf" target="_blank" class="liens">#ouestaf</a> <a href="http://twitter.com/search?q=%23kebetu" target="_blank" class="liens">#kebetu</a> @FESPACO1 @mniang48 @DrameDiomma @tidiane…
			 <div class="date">Mardi 17 Octobre - 22:38</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="ecart_before_655361" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |Téléphone : +221-33 8676771|  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16390394 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-10-19'] = 'Jeudi 19 Octobre 2017';
list_dates['2017-10-20'] = 'Vendredi 20 Octobre 2017';
list_dates['2017-10-21'] = 'Samedi 21 Octobre 2017';
list_dates['2017-10-22'] = 'Dimanche 22 Octobre 2017';
list_dates['2017-10-23'] = 'Lundi 23 Octobre 2017';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Les+br%C3%A8ves+en+Afrique+de+l%27Ouest+%C3%A0+13H00+GMT-+le+20%2F10%2F2017-++S%C3%A9n%C3%A9gal%2C+Burkina+Faso%2C+Niger%2C+C%C3%B4te+d%E2%80%99Ivoire+%3A+s%C3%A9curit...+http%3A%2F%2Fxfru.it%2FEgdNWr\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html&amp;title=Les+br%C3%A8ves+en+Afrique+de+l%27Ouest+%C3%A0+13H00+GMT-+le+20%2F10%2F2017-++S%C3%A9n%C3%A9gal%2C+Burkina+Faso%2C+Niger%2C+C%C3%B4te+d%E2%80%99Ivoire+%3A+s%C3%A9curit%C3%A9%2C+alerte%2C+justice%2C+Mohamed+Bazoum%2C+d%C3%A9fense.&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ouestaf.com%2FLes-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-20-10-2017-Senegal-Burkina-Faso-Niger-Cote-d-Ivoire-securite-alerte_a6858.html&amp;description=Les+br%C3%A8ves+en+Afrique+de+l%27Ouest+%C3%A0+13H00+GMT-+le+20%2F10%2F2017-++S%C3%A9n%C3%A9gal%2C+Burkina+Faso%2C+Niger%2C+C%C3%B4te+d%E2%80%99Ivoire+%3A+s%C3%A9curit%C3%A9%2C+alerte%2C+justice%2C+Mohamed+Bazoum%2C+d%C3%A9fense.\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
