
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Télécom : Tigo Sénégal vendu, quid des emplois?</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="Ouestafnews -&amp;nbsp;L’entreprise sénégalaise, Wari, spécialisée dans le transfert d’argent a obtenu la cession de Tigo Sénégal, a-t-on appris ce mardi 7 février 2017, de source officielle.  &amp;nbsp;..." />
<meta http-equiv="content-language" content="fr" />
 
<meta property="og:url" content="http://www.ouestaf.com/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.ouestaf.com/var/style/logo.jpg?v=1219317745" />
<meta property="og:title" content="Télécom : Tigo Sénégal vendu, quid des emplois?" />
<meta property="og:description" content="Ouestafnews -&amp;nbsp;L’entreprise sénégalaise, Wari, spécialisée dans le transfert d’argent a obtenu la cession de Tigo Sénégal, a-t-on appris ce mardi 7 février 2017, de source officielle. &amp;nbsp; Jointe par Ouestafnews, la directrice marketing de Tigo Sénégal, Joyce Sagoe a confirmé le montant de..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Télécom : Tigo Sénégal vendu, quid des emplois?" />
<meta property="twitter:description" content="Ouestafnews -&amp;nbsp;L’entreprise sénégalaise, Wari, spécialisée dans le transfert d’argent a obtenu la cession de Tigo Sénégal, a-t-on appris ce mardi 7 février 2017, de source officielle. &amp;nbsp..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1459686806" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1484830324" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1456236577" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1457002343" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1447142042" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1484830324" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655363.css?v=1331719988" type="text/css" />
<link rel="canonical" href="http://www.ouestaf.com/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '11132803'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .para_18480198 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16390394 -->
<div id="mod_16390394" class="mod_16390394 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="http://www.ouestaf.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,449656"><a href="/Breves_r89.html" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,281341"><a href="/Forum_r88.html" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,216020"><a href="/Agenda_r86.html" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204525"><a href="/Documents-et-rapports_r85.html" > <span>
 Documents et rapports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204162"><a href="/Videos_r84.html" > <span>
 Vidéos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16390395 -->
<div id="mod_16390395" class="mod_16390395 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="http://www.ouestaf.com">Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</a></div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="http://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Le-fil-Ouestafnews_r35.html">Le fil Ouestafnews</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-6346">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="http://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/11132803/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2F2vWWgc&amp;counturl=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html&amp;text=T%C3%A9l%C3%A9com%20%3A%20Tigo%20S%C3%A9n%C3%A9gal%20vendu%2C%20quid%20des%20emplois%3F&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_11132803'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_11132803', {'size': 'medium', 'href': 'http://www.ouestaf.com/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="http://www.ouestaf.com/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 Télécom : Tigo Sénégal vendu, quid des emplois?
			 </h1>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_18480198 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Ouestafnews -</strong>&nbsp;L’entreprise sénégalaise, Wari, spécialisée dans le transfert d’argent a obtenu la cession de Tigo Sénégal, a-t-on appris ce mardi 7 février 2017, de source officielle. <br />  &nbsp; <br />  Jointe par Ouestafnews, la directrice marketing de Tigo Sénégal, Joyce Sagoe a confirmé le montant de la transaction qui est de 129 millions de dollars, soit 79,1 milliards FCFA au taux de ce jour. <br />  &nbsp; <br />  Actif depuis 2005 au Sénégal, Tigo est la marque commerciale de Sentel SA, qui est une filiale du groupe Millicom International Cellular (MIC). <br />  &nbsp; <br />  Tigo est aujourd’hui, le deuxième opérateur de téléphonie mobile au Sénégal derrière l’entreprise française Orange, qui a repris l’opérateur «&nbsp;historique&nbsp;» sénégalais,&nbsp;&nbsp;Sonatel (Société nationale des télécoms). <br />  &nbsp; <br />  «&nbsp;Nous sommes convaincus que Wari saura s’appuyer sur la force de Tigo Sénégal pour encore améliorer et développer les services actuellement fournis aux clients&nbsp;», a indiqué le directeur général, de MIC, Mauricio Ramos, cité par un communiqué consulté sur le site web de Tigo. <br />  &nbsp; <br />  Son homologue, Kabirou Mbodji, le PDG de Wari, a salué pour sa part «un pas décisif&nbsp; dans la stratégie du Groupe Wari de créer une réelle valeur ajoutée sociale pour les populations sénégalaises et africaines&nbsp;».&nbsp; <br />  &nbsp; <br />  <strong>Menaces sur les emplois&nbsp;?</strong> <br />  &nbsp; <br />  Suite à cette transaction, la question de la préservation des emplois a été agitée par quelques employés. Mais la direction de Tigo se veut rassurante. <br />  &nbsp; <br />  «&nbsp;Comme c’est le cas dans toutes transactions de ce genre, les conditions d’emploi sont légalement protégées et reste les mêmes.&nbsp; Il n’y aura donc pas de rupture dans notre activité&nbsp;», a déclaré à Ouestafnews Joyce Sagoe. <br />  &nbsp; <br />  «&nbsp;La vente de la filiale était prévisible, surtout que ces derniers mois on a vu beaucoup de cadres partir, c’était le signe que quelque chose se tramait&nbsp;», a confié à Ouestafnews sous couvert de l’anonymat, un jeune employé de Tigo. <br />  &nbsp; <br />  Pour Mme Sagoe, l’objectif derrière cette transaction, c’est l’émergence d’un&nbsp;«&nbsp;opérateur global plus fort&nbsp;», &nbsp;à travers une synergie qui selon elle va consolider les zones d'activités et forces spécifiques à chacune des deux entités. <br />  &nbsp; <br />  Lancée en 2008, Wari est une plateforme «&nbsp;digitale&nbsp;» ayant son siège à Dakar, et qui est aujourd’hui présente dans 60 pays, à travers 500.000 points de services directs et partenaires dans le monde dont plus de 45,000 en Afrique. <br />  &nbsp; <br />  L’entreprise propose &nbsp;une large gamme de produits et services allant du transfert/réception d’argent à l’assurance, en passant entre autres par le paiement de factures d’eau et d’électricité.&nbsp;En 2017, son réseau, de partenariat englobe &nbsp;plus de 150 banques&nbsp;et institutions financières de référence selon des chiffre de la compagnie.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 7 Février 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 119 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_655363" class="param_commentaire view_comment mod_655363 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/La-beaute-des-ames-apologie-du-fond-des-tenebres-NOTE-DE-LECTURE_a6341.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
« La beauté des âmes » : apologie du fond des ténèbres…(NOTE DE LECTURE)</a>
			 <span class="access"> - 03/02/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Uemoa-ou-se-trouvent-les-magistrats-les-moins-bien-payes_a6334.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Uemoa : où se trouvent les magistrats les moins bien payés ?</a>
			 <span class="access"> - 02/02/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Piraterie-maritime-attaques-en-hausse-au-large-du-Nigeria_a6331.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Piraterie maritime : attaques en hausse au large du Nigeria</a>
			 <span class="access"> - 30/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Corruption-en-Afrique-de-l-ouest-le-Ghana-recule-le-Cap-Vert-maintient-le-cap_a6323.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Corruption en Afrique de l’ouest : le Ghana recule, le Cap-Vert maintient le cap</a>
			 <span class="access"> - 27/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Election-a-la-Commission-de-l-UA-Bathily-confiant_a6316.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Election à la Commission de l’UA : Bathily « confiant »</a>
			 <span class="access"> - 23/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Gambie-Jammeh-en-Guinee-Equatoriale-et-des-questions_a6314.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Gambie : Jammeh en Guinée Equatoriale et des questions…</a>
			 <span class="access"> - 22/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Gambie-Barrow-investi-suspense-sur-le-sort-de-Jammeh_a6311.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Gambie : Barrow investi, suspense sur le sort de Jammeh</a>
			 <span class="access"> - 19/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Cote-d-Ivoire-mutinerie-greve-Ouattara-face-a-la-crise_a6310.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Côte d’Ivoire : mutinerie, grève,  Ouattara face à la crise</a>
			 <span class="access"> - 19/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Nigeria-faut-il-devaluer-le-naira_a6302.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Nigeria : faut-il dévaluer le naira ?</a>
			 <span class="access"> - 16/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Le-Mali-en-proie-au-defi-securitaire-accueille-le-sommet-Afrique-France_a6298.html">			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Le Mali en proie au défi sécuritaire accueille le sommet Afrique-France</a>
			 <span class="access"> - 12/01/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=1870&amp;numero=6346&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6346")'>188</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-bref-a-19H-00-GMT-07-02-2017-Cote-d-Ivoire-Senegal-Nigeria-Togo-minuterie-Adiake-telecom_a6345.html">L'Afrique de l'ouest en bref à 19H 00 GMT - 07/02/2017 :Côte d’Ivoire, Sénégal, Nigeria, Togo : minuterie, Adiaké, télécom, Tigo, Wari, santé, Cancer, sécurité maritime, médias.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/L-Afrique-de-l-ouest-en-bref-a-13H-00-GMT-07-02-2017-Cote-d-Ivoire-Mali-Nigeria-Senegal-securite-G5-Sahel_a6344.html">L'Afrique de l'ouest en bref à 13H 00 GMT - 07/02/2017 :  Côte d’Ivoire, Mali, Nigeria, Sénégal : sécurité, G5  Sahel, corruption, SERAP, santé, Muhammadu Buhari,  foncier, coopération, économie.</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Telecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html">Télécom : Tigo Sénégal vendu, quid des emplois?</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/La-beaute-des-ames-apologie-du-fond-des-tenebres-NOTE-DE-LECTURE_a6341.html">« La beauté des âmes » : apologie du fond des ténèbres…(NOTE DE LECTURE)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Uemoa-ou-se-trouvent-les-magistrats-les-moins-bien-payes_a6334.html">Uemoa : où se trouvent les magistrats les moins bien payés ?</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Piraterie-maritime-attaques-en-hausse-au-large-du-Nigeria_a6331.html">Piraterie maritime : attaques en hausse au large du Nigeria</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Corruption-en-Afrique-de-l-ouest-le-Ghana-recule-le-Cap-Vert-maintient-le-cap_a6323.html">Corruption en Afrique de l’ouest : le Ghana recule, le Cap-Vert maintient le cap</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Sahel-le-G5-veut-une-force-conjointe-contre-le-terrorisme-communique_a6343.html">Sahel: le G5 veut une force conjointe contre le terrorisme (communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Gambie-composition-du-premier-gouvernement-de-l-ere-Adama-Barrow_a6337.html">Gambie : composition du premier gouvernement de l’ère Adama Barrow</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Conseil-des-ministres-du-Burkina-Faso-du-1er-fevrier-2017-le-communique_a6336.html">Conseil des ministres du Burkina Faso du 1er février 2017 (le communiqué)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel1 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/L-Union-africaine-que-nous-voulons--LIBRE-OPINION_a6328.html" >
					 L’Union africaine que nous voulons ! (LIBRE OPINION)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Inhumation-de-Muhammad-Ali-le-dernier-salut-d-une-Amerique-hypocrite-Hommage_a6061.html" >
					 Inhumation de Muhammad Ali : le dernier salut d’une Amérique hypocrite (Hommage)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Afrique-l-ambiguite-des-elites-Libre-opinion_a6039.html" >
					 Afrique: l’ambiguïté des élites (Libre opinion)
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Pour-Aminata-Sophie-Dieye-HOMMAGE_a5933.html" >
					 Pour Aminata Sophie Dièye (HOMMAGE)
				 </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/Senegal-mais-qui-donc-veut-nous-imposer-un-faux-debat-sur-la-nationalite-LIBRE-OPINION_a5919.html" >
					 Sénégal : mais qui donc veut nous imposer un  (faux) débat sur la nationalité ? (LIBRE OPINION)
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- xml 1756756 -->
<div id="ecart_before_1756756" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1756756" class="mod_1756756 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Dans le forum</span>
	 </div></div>
	 <ul class="xml">
		 <li class="cel2 first">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/comment-nos-as-militaires-et-civils-n-arrivent-pas-a-trouver-une-solution-a-la-mauritanienne_m65102.html?id_message=764058" >
					 comment nos as militaires et civils n’arrivent pas a trouver une solution a la mauritanienne ?
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/La-crise-energetique-en-Afrique_m26168.html?id_message=711450" >
					 La crise énergétique en Afrique
				 </a>
			 </h3>
		 </li>
		 <li class="cel2">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/la-citoyennete-africainenotre-defi-majeur_m64162.html?id_message=575838" >
					  la citoyenneté africaine,notre défi majeur
				 </a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/les-marchands-ambulants_m106433.html?id_message=526007" >
					 les marchands ambulants
				 </a>
			 </h3>
		 </li>
		 <li class="cel2 last">
			 <h3 class="titre">
					 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/forum/L-afro-pessimisme_m55164.html?id_message=504483" >
					 L’afro-pessimisme
				 </a>
			 </h3>
		 </li>
	 </ul>
</div>
<div id="ecart_after_1756756" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="ecart_before_664882" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Télécom : Tigo Sénégal vendu, quid des emplois?: Ouestafnews -&amp;nbsp;L’entreprise sénégalaise, Wari, spécialisée... <a href="https://t.co/4dxeqZo4yY" target="_blank" class="liens">https://t.co/4dxeqZo4yY</a>
			 <div class="date">Mardi 7 Février - 20:21</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : L'Afrique de l'ouest en bref à 19H 00 GMT - 07/02/2017 :Côte d’Ivoire, Sénégal, Nigeria, Togo : minuterie,... <a href="https://t.co/gizFMB6sCd" target="_blank" class="liens">https://t.co/gizFMB6sCd</a>
			 <div class="date">Mardi 7 Février - 20:11</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : L'Afrique de l'ouest en bref à 13H 00 GMT - 07/02/2017 : Côte d’Ivoire, Mali, Nigeria, Sénégal : sécurité, G5... <a href="https://t.co/zdp4GhsDzt" target="_blank" class="liens">https://t.co/zdp4GhsDzt</a>
			 <div class="date">Mardi 7 Février - 13:57</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="ecart_before_9272279" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : Vous en vous souvenez ? Moi si! Rendre l'espérance. 
. <a href="https://t.co/PRN452aodU" target="_blank" class="liens">https://t.co/PRN452aodU</a>
			 <div class="date">Lundi 6 Février - 11:59</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : Vivre en paix avec les autres. Mais surtout en paix avec soi-même. Bon début de semaine.
			 <div class="date">Lundi 6 Février - 11:42</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="ecart_before_7998176" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : <a href="http://twitter.com/search?q=%23radiothérapie" target="_blank" class="liens">#radiothérapie</a> <a href="http://twitter.com/search?q=%23panne:" target="_blank" class="liens">#panne:</a> Evacuations sanitaires au <a href="http://twitter.com/search?q=%23Sénégal" target="_blank" class="liens">#Sénégal</a> : curieuse opacité <a href="https://t.co/dzerbZXyb4" target="_blank" class="liens">https://t.co/dzerbZXyb4</a>
			 <div class="date">Vendredi 3 Février - 17:46</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : APS - Le Ladies club Sénégal lance la campagne ‘’Billet vert’’ pour aider les malades du cancer <a href="https://t.co/T3z0GDPVsp" target="_blank" class="liens">https://t.co/T3z0GDPVsp</a>
			 <div class="date">Jeudi 2 Février - 12:49</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
<div id="ecart_after_6592552" class="ecart_col3"><hr /></div>

<!-- annonce 1307727 -->
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(2)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(0)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col3"><hr /></div>

<!-- blogs 2966337 -->
<div id="ecart_before_2966337" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_2966337" class="mod_2966337 wm-module fullbackground  module-blogs">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="blogs">
		 <div class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/gologo/" onclick="window.open(this.href);return false;" >Blog de Haby</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/sport/" onclick="window.open(this.href);return false;" >RV Sports</a>
			 </h3>
		 </div>
		 <div class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/gambia/" onclick="window.open(this.href);return false;" >Gambia Initiative</a>
			 </h3>
		 </div>
		 <div class="cel2">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/htsy/" onclick="window.open(this.href);return false;" >Le blog de Tidiane</a>
			 </h3>
		 </div>
		 <div class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 <a href="http://www.ouestaf.com/nafytoo/" onclick="window.open(this.href);return false;" >Le blog de Nafytoo</a>
			 </h3>
		 </div>
	 </div>
</div>
<div id="ecart_after_2966337" class="ecart_col3"><hr /></div>

<!-- menu_static 1448609 -->
<div id="ecart_before_1448609" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_1448609" class="mod_1448609 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod"></div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.seneweb.com" data-link="externe,http://www.seneweb.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Seneweb
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.continentpremier.info" data-link="externe,http://www.continentpremier.info" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Continent Premier
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.confidentielafricain.fr" data-link="externe,http://www.confidentielafricain.fr" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Le confidentiel Africain
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.ausenegal.com" data-link="externe,http://www.ausenegal.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Ausenegal.com
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.mauritanie-web.com/" data-link="externe,http://www.mauritanie-web.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Mauritanie-web
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.pointschauds.info" data-link="externe,http://www.pointschauds.info" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Points Chauds Online
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.ouest-tv.com" data-link="externe,http://www.ouest-tv.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Ouest-TV
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.benininfo.com" data-link="externe,http://www.benininfo.com" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Benininfo
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre  last">
			 <a href="http://www.kocorico.com/" data-link="externe,http://www.kocorico.com/" target="_blank">
				 <img class="image middle nomargin" src="http://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
				 Kocorico
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16390394 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-2-6'] = 'Lundi 6 Février 2017';
list_dates['2017-2-7'] = 'Mardi 7 Février 2017';
list_dates['2017-2-8'] = 'Mercredi 8 Février 2017';
list_dates['2017-2-9'] = 'Jeudi 9 Février 2017';
list_dates['2017-2-10'] = 'Vendredi 10 Février 2017';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=T%C3%A9l%C3%A9com+%3A+Tigo+S%C3%A9n%C3%A9gal+vendu%2C+quid+des+emplois%3F+http%3A%2F%2Fxfru.it%2F2vWWgc\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html&amp;title=T%C3%A9l%C3%A9com+%3A+Tigo+S%C3%A9n%C3%A9gal+vendu%2C+quid+des+emplois%3F&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.ouestaf.com%2FTelecom-Tigo-Senegal-vendu-quid-des-emplois_a6346.html&amp;description=T%C3%A9l%C3%A9com+%3A+Tigo+S%C3%A9n%C3%A9gal+vendu%2C+quid+des+emplois%3F\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
