
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Afrique de l’Ouest : revoilà la fièvre Lassa !</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="Ouestafnews – La fièvre Lassa, une maladie endémique en Afrique de l’Ouest, sévit à nouveau dans la région depuis le début de l’année 2018, avec des cas au Nigeria et au Bénin voisin. Au moins «7..." />

<meta property="og:url" content="https://www.ouestaf.com/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html" />
<meta property="og:image" content="https://www.ouestaf.com/photo/art/grande/19968824-23642001.jpg?v=1517852818" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Afrique de l’Ouest : revoilà la fièvre Lassa !" />
<meta property="og:description" content="Ouestafnews – La fièvre Lassa, une maladie endémique en Afrique de l’Ouest, sévit à nouveau dans la région depuis le début de l’année 2018, avec des cas au Nigeria et au Bénin voisin. Au moins «77 cas de fièvre Lassa&amp;nbsp;» ont été confirmés et «21 décès» enregistrés au Nigeria,&amp;nbsp;selon le..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ouestaf.com/photo/art/grande/19968824-23642001.jpg?v=1517852818" />
<meta property="twitter:title" content="Afrique de l’Ouest : revoilà la fièvre Lassa !" />
<meta property="twitter:description" content="Ouestafnews – La fièvre Lassa, une maladie endémique en Afrique de l’Ouest, sévit à nouveau dans la région depuis le début de l’année 2018, avec des cas au Nigeria et au Bénin voisin. Au moins «7..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1502372002" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655363.css?v=1331719988" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Baumans|Cookie|Open+Sans|Dancing+Script|Oswald|Anton|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ouestaf.com/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html" />
<link rel="amphtml" href="https://www.ouestaf.com/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '19968824'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .mod_655359_pub {
	 min-width: 582px;
}

.mod_655359 .mod_655359_pub .cel1 {
	 padding: 0;
}

.mod_655359 .photo.left .mod_655359_pub, .mod_655359 .photo.right .mod_655359_pub {
	 min-width: 291px; margin: 15px 10px;
}

.mod_655359 .photo.left .mod_655359_pub {
	 margin-left: 0;
}

.mod_655359 .photo.right .mod_655359_pub {
	 margin-right: 0;
}

.mod_655359 .para_23642001 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16390394 -->
<div id="mod_16390394" class="mod_16390394 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.ouestaf.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,449656"><a href="/Breves_r89.html" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,281341"><a href="/Forum_r88.html" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,216020"><a href="/Agenda_r86.html" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204525"><a href="/Documents-et-rapports_r85.html" > <span>
 Documents et rapports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204162"><a href="/Videos_r84.html" > <span>
 Vidéos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16390395 -->
<div id="mod_16390395" class="mod_16390395 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ouestaf.com">Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</a></div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Le-fil-Ouestafnews_r35.html">Le fil Ouestafnews</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-7065">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="https://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/19968824/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FFzrRtI&amp;counturl=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html&amp;text=Afrique%20de%20l%E2%80%99Ouest%20%3A%20revoil%C3%A0%20la%20fi%C3%A8vre%20Lassa%20%21&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_19968824'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_19968824', {'size': 'medium', 'href': 'https://www.ouestaf.com/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ouestaf.com/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 Afrique de l’Ouest : revoilà la fièvre Lassa !
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Ouestafnews – La fièvre Lassa, une maladie endémique en Afrique de l’Ouest, sévit à nouveau dans la région depuis le début de l’année 2018, avec des cas au Nigeria et au Bénin voisin.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_23642001 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.ouestaf.com/photo/art/grande/19968824-23642001.jpg?v=1517852818&amp;ibox" title="La fièvre Lassa actuellement de retour au Bénin avait fait 28 morts en 2016. Image/Capture d'écran"><img class="responsive" style="display:none" src="https://www.ouestaf.com/photo/art/grande/19968824-23642001.jpg?v=1517852818" alt="La fièvre Lassa actuellement de retour au Bénin avait fait 28 morts en 2016. Image/Capture d'écran" title="La fièvre Lassa actuellement de retour au Bénin avait fait 28 morts en 2016. Image/Capture d'écran" />
<img class="not-responsive" src="https://www.ouestaf.com/photo/art/default/19968824-23642001.jpg?v=1517852819" alt="La fièvre Lassa actuellement de retour au Bénin avait fait 28 morts en 2016. Image/Capture d'écran" title="La fièvre Lassa actuellement de retour au Bénin avait fait 28 morts en 2016. Image/Capture d'écran" width="522" /></a>
				 <div class="legende legende_23642001">
					 La fièvre Lassa actuellement de retour au Bénin avait fait 28 morts en 2016. Image/Capture d'écran
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Au moins «77 cas de fièvre Lassa&nbsp;» ont été confirmés et «21 décès» enregistrés au Nigeria,&nbsp;selon le Centre national nigérian de surveillance des maladies (NCDC). <br />   <br />  La fièvre de Lassa est une maladie hémorragique virale d’une durée d’une à quatre semaines qui sévit en Afrique occidentale, indique l’Organisation mondiale de la santé (OMS). Elle tire son nom d’une localité, Lassa&nbsp; dans le nord du Nigeria où elle a été identifiée pour la première fois en 1969. &nbsp; <br />   <br />  «Depuis le début de l’année 2018, au moins 77 cas de fièvre de Lassa ont été confirmés et 21 décès ont été enregistrés», a annoncé le Centre national de surveillance des maladies (NCDC) nigérian sur son compte Twitter. <br />   <br />  Le NCDC assure toutefois que «la situation est sous contrôle». La transmission du virus à l’homme se fait généralement par «&nbsp;le contact direct avec le sang, l’urine, les excréments ou autres sécrétions organiques d’une personne contaminée&nbsp;», précise l’OMS. <br />   <br />  Dans le cadre des activités de prévention, le NCDC a annoncé le 31 janvier 2018 avoir procédé à la distribution «&nbsp;des médicaments, des équipements de protection individuelle (EPI) et d’autres consommables aux Etats affectés pour la gestion des cas confirmés&nbsp;». <br />   <br />  Il a également annoncé la mise en activité du Centre national des opérations d’urgence contre la fièvre Lassa (LF-EOC) pour éradiquer cette épidémie. &nbsp;&nbsp;&nbsp;&nbsp; <br />   <br />  Et selon l’Institut Pasteur, «&nbsp;il n’existe à ce jour aucun vaccin contre ce virus qui représente non seulement un problème de santé publique, mais qui de plus fait partie des agents potentiellement utilisables pour le bioterrorisme». <br />   <br />  En 2016, les autorités sanitaires nigérianes ont enregistré 49 cas suspects de cette fièvre dans le Sud-est du pays. &nbsp;Et en 2015, près de 200 cas ont été signalés sur l’ensemble du territoire, avec au total d’au moins 100 décès, rappelle le NCDC. <br />   <br />  <strong>Ailleurs en Afrique de l’Ouest… &nbsp;</strong> <br />   <br />  Le virus Lassa infecte, selon l’Institut Pasteur, «100 à 300&nbsp;000 personnes par an en Afrique de l’Ouest dont 5 à 6000 en succombent».&nbsp; <br />   <br />  Au Bénin, le premier cas suspect de fièvre hémorragique à virus Lassa&nbsp; a été enregistré le 8 janvier 2018, a déclaré le ministre béninois de la Santé, Alassane Seidou.&nbsp; «Nous sommes en épidémie de Lassa», a affirmé, le 16 janvier, le chef de service santé publique de l’Atacora,&nbsp; Dr Salifou Sourakatou, cité par BeninwebTv. <br />   <br />  Un communiqué du conseil des ministres du 24 janvier 2018 mentionne que les services techniques du ministère béninois de la Santé ont «&nbsp;dénombré respectivement sept cas dont quatre décès, et trois cas&nbsp;» suspects dans les départements de l’Atacora et du Borgou. &nbsp;&nbsp; <br />   <br />  Face à cette situation, ajoute le document, des dispositions ont été déjà prises par le ministère de la Santé, «&nbsp;pour la prise en charge des malades et le suivi des personnes ayant été en contact avec eux en vue d’enrayer la propagation&nbsp;». <br />   <br />  «Il y a eu également la mise aux normes de la salle d’isolement des cas à l’hôpital, la réquisition d’une équipe de soin et l’activation des comités de gestion des épidémies et d’interventions rapides», a rassuré la Direction départementale de la santé (DDS), citée par la même source. <br />   <br />  Le 25 mai 2016, les autorités béninoises avaient officiellement déclaré la fin de l’épidémie de fièvre à virus Lassa. Le premier cas avait été découvert en janvier 2016. Il avait sévi du 3 janvier&nbsp; au 10 janvier 2016 et avait enregistré 54 cas de malades dont 28 décès. <br />   <br />  Cette annonce avait été faite «&nbsp;42 jours après la détection du dernier cas de fièvre de Lassa dans ce pays&nbsp;», rappelle l’OMS. <br />  En avril 2017, la fièvre Lassa a également touché le Liberia, dans la conté de Sinoe, note l’OMS. <br />   <br />  Le ministère de la Santé a enregistré le 4 mai 2017 «28 cas au total avec 12 décès (taux de létalité de 43%)», souligne le bulletin d’informations sur les flambées endémiques de l’OMS. <br />   <br />  De même, le Togo et le Burkina Faso ont enregistré des cas de fièvre Lassa en février 2017. Le ministère de la Santé du Burkina Faso a confirmé un cas de fièvre de Lassa dans un hôpital du Nord du Togo. <br />   <br />  La prévention de la fièvre Lassa repose, d’après l’OMS, sur la promotion d’une «bonne hygiène communautaire» pour empêcher les rongeurs de pénétrer dans les habitations. <br />   <br />  Pour l’OMS, avec les déplacements importants et constants de populations entre le Nigeria, le Togo, le Burkina Faso, le Niger et le Bénin, «on s’attendait à la survenue de cas sporadiques de fièvre de Lassa en Afrique de l’Ouest et il pourrait s’en produire de nouveaux dans la région». &nbsp;&nbsp; <br />   <br />  <strong>ON/mn/ad</strong>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Lundi 5 Février 2018</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 153 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_655363" class="param_commentaire view_comment mod_655363 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Telecoms-et-numerique-la-bataille-se-corse-au-Senegal_a7062.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Télécoms et numérique : la bataille se corse au Sénégal</a>
			 <span class="access"> - 01/02/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Scandale-Lactalis-etat-des-lieux-en-Afrique-de-l-Ouest_a7060.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Scandale Lactalis : état des lieux en Afrique de l’Ouest</a>
			 <span class="access"> - 01/02/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Senegal-la-production-agricole-a-t-elle-plus-que-double-en-cinq-ans_a7058.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Sénégal : la production agricole a-t-elle plus que doublé en cinq ans ?</a>
			 <span class="access"> - 31/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Secret-bancaire-Kenya-et-Liberia-les-champions-africains-de-l-opacite_a7055.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Secret bancaire : Kenya et Liberia, les champions africains de l’opacité</a>
			 <span class="access"> - 30/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Lepre-au-Senegal-le-retour-_a7052.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Lèpre au Sénégal : le retour !</a>
			 <span class="access"> - 29/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Transport-aerien-africain-le-marche-unique-va-t-il-revigorer-ce-secteur-moribond_a7049.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Transport aérien africain : le «marché unique» va-t-il revigorer ce secteur moribond ?</a>
			 <span class="access"> - 25/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Marche-unique-du-transport-aerien-africain-la-baisse-des-tarifs-ne-sera-pas-automatique-expert_a7048.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Marché unique du transport aérien africain : la baisse des tarifs ne sera pas automatique (expert)</a>
			 <span class="access"> - 25/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Lutte-contre-les-inegalites-les-progres-sont-lents--selon-Adama-Coulibaly-d-Oxfam-Exclusif_a7041.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Lutte contre les inégalités : «les progrès sont lents», selon Adama Coulibaly d’Oxfam (Exclusif)</a>
			 <span class="access"> - 23/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Economie-mondiale-le-scandale-des-milliardaires-ultras-nantis--dans-une-masse-de-pauvrete_a7040.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Economie mondiale : le scandale des milliardaires «ultras nantis», dans une masse de pauvreté</a>
			 <span class="access"> - 22/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Emplois-precaires-et-salaires-indecents-le-visage-hideux-des-inegalites-dans-l-economie-mondiale_a7039.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Emplois précaires et salaires indécents, le visage hideux des inégalités dans l’économie mondiale</a>
			 <span class="access"> - 22/01/2018</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=2050&amp;numero=7065&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=7065")'>206</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-05-02-2018-Cote-d-Ivoire-Niger-Nigeria-finances-publiques-medias_a7067.html">Les brèves en Afrique de l'Ouest à 19H00 GMT- le 05/02/2018 - Côte d’Ivoire, Niger, Nigeria : finances publiques, médias, presse, Boko Haram.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-05-02-2018-Niger-Cote-d-Ivoire-Mali-Burkina-Faso-agriculture-coton_a7064.html">Les brèves en Afrique de l'Ouest à 13H00 GMT- le 05/02/2018 - Niger, Côte d’Ivoire, Mali, Burkina Faso : agriculture, coton, éducation, Sahel</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Afrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html">Afrique de l’Ouest : revoilà la fièvre Lassa !</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Telecoms-et-numerique-la-bataille-se-corse-au-Senegal_a7062.html">Télécoms et numérique : la bataille se corse au Sénégal</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Scandale-Lactalis-etat-des-lieux-en-Afrique-de-l-Ouest_a7060.html">Scandale Lactalis : état des lieux en Afrique de l’Ouest</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-la-production-agricole-a-t-elle-plus-que-double-en-cinq-ans_a7058.html">Sénégal : la production agricole a-t-elle plus que doublé en cinq ans ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Secret-bancaire-Kenya-et-Liberia-les-champions-africains-de-l-opacite_a7055.html">Secret bancaire : Kenya et Liberia, les champions africains de l’opacité</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Togo-conseil-des-ministres-du-26-janvier-2018-communique_a7051.html">Togo : conseil des ministres du 26 janvier 2018 (communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-conseil-des-ministres-du-25-janvier-2018-le-communique_a7047.html">Sénégal: conseil des ministres du 25 janvier 2018 ( le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Mali-conseil-des-ministres-du-24-janvier-2018-communique_a7045.html">Mali: conseil des ministres du 24 janvier 2018 (communiqué)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- annonce 1307727 -->
<div id="ecart_before_1307727" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(45)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(4)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(85)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(1)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="ecart_before_664882" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Les brèves en Afrique de l'Ouest à 19H00 GMT- le 05/02/2018 - Côte d’Ivoire, Niger, Nigeria : finances publiques, m… <a href="https://t.co/OB8LLueD3R" target="_blank" class="liens">https://t.co/OB8LLueD3R</a>
			 <div class="date">Lundi 5 Février - 21:45</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Afrique de l’Ouest : revoilà la fièvre Lassa ! Ouestafnews – La fièvre Lassa, une maladie endémique en Afrique de l… <a href="https://t.co/p3WHh4Or9k" target="_blank" class="liens">https://t.co/p3WHh4Or9k</a>
			 <div class="date">Lundi 5 Février - 19:00</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : Les brèves en Afrique de l'Ouest à 13H00 GMT- le 05/02/2018 - Niger, Côte d’Ivoire, Mali, Burkina Faso : agricultur… <a href="https://t.co/hMldD7b0Xb" target="_blank" class="liens">https://t.co/hMldD7b0Xb</a>
			 <div class="date">Lundi 5 Février - 16:29</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : RT @coumbas2: -&gt; "Maisons de partis : propriétés privées, moyens d'Etat" par Fadel Dia, Le blog de Fadel Dia, 22-01-2018. <a href="https://t.co/O93w…" target="_blank" class="liens">https://t.co/O93w…</a>
			 <div class="date">Lundi 5 Février - 23:17</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : ----------------           Appel à candidatures -------------------------
Participation au programme 2018 du... <a href="https://t.co/wehxUyWMYB" target="_blank" class="liens">https://t.co/wehxUyWMYB</a>
			 <div class="date">Lundi 5 Février - 19:47</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @abdouazizcisse9: George Turner, chercheur à TJN: le Liberia est devenu un « havre » du secret. « Sous l’instigation des Etats-Unis, la…
			 <div class="date">Vendredi 2 Février - 05:42</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @abdouazizcisse9: "Quant à la production de coton, elle a connu une diminution en 2014 avec 26 565 t (-37,0%), après un repli de 7,8% en…
			 <div class="date">Vendredi 2 Février - 05:41</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="ecart_before_655361" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |Téléphone : +221-33 8676771|  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16390394 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2018-2-4'] = 'Dimanche 4 Février 2018';
list_dates['2018-2-5'] = 'Lundi 5 Février 2018';
list_dates['2018-2-6'] = 'Mardi 6 Février 2018';
list_dates['2018-2-7'] = 'Mercredi 7 Février 2018';
list_dates['2018-2-8'] = 'Jeudi 8 Février 2018';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Afrique+de+l%E2%80%99Ouest+%3A+revoil%C3%A0+la+fi%C3%A8vre+Lassa+%21+http%3A%2F%2Fxfru.it%2FFzrRtI\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html&amp;title=Afrique+de+l%E2%80%99Ouest+%3A+revoil%C3%A0+la+fi%C3%A8vre+Lassa+%21&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ouestaf.com%2FAfrique-de-l-Ouest-revoila-la-fievre-Lassa-_a7065.html&amp;description=Afrique+de+l%E2%80%99Ouest+%3A+revoil%C3%A0+la+fi%C3%A8vre+Lassa+%21\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
