
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Sahel : la malnutrition, l’autre visage de la crise sécuritaire</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Ouestaf News" />
<meta name="keywords" content="décideurs, Afrique de l'ouest, cedeao, uemoa, économie ouest africaine, politique ouest africaine, médias ouest africains, ouestaf, ouestafnews, west africa, west african, BCEAO, BOAD, CILSS, OMVS, BAD, obama" />
<meta name="description" content="Ouestafnews - La malnutrition infantile gagne du terrain et menace l’avenir de milliers d’enfants dans des zones sahéliennes touchées par la crise sécuritaire. Le spectre plane sur plusieurs millier..." />

<meta property="og:url" content="https://www.ouestaf.com/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html" />
<meta property="og:image" content="https://www.ouestaf.com/photo/art/grande/18731939-22805146.jpg?v=1512657304" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sahel : la malnutrition, l’autre visage de la crise sécuritaire" />
<meta property="og:description" content="Ouestafnews - La malnutrition infantile gagne du terrain et menace l’avenir de milliers d’enfants dans des zones sahéliennes touchées par la crise sécuritaire. Le spectre plane sur plusieurs milliers d’enfants de moins de cinq, avertit une ONG basée au Mali. «Nous pouvons dire qu’environ au moins..." />
<meta property="og:site_name" content="Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.ouestaf.com/photo/art/grande/18731939-22805146.jpg?v=1512657304" />
<meta property="twitter:title" content="Sahel : la malnutrition, l’autre visage de la crise sécuritaire" />
<meta property="twitter:description" content="Ouestafnews - La malnutrition infantile gagne du terrain et menace l’avenir de milliers d’enfants dans des zones sahéliennes touchées par la crise sécuritaire. Le spectre plane sur plusieurs millier..." />
<meta property="fb:app_id" content="260495037462078" />
<link rel="stylesheet" href="/var/style/style_1.css?v=1502372002" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1509760090" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1509760089" type="text/css">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1512051531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1101_responsive.css?v=1493826899" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655359.css?v=1390479936" type="text/css" />
<link rel="stylesheet" href="/var/style/style.655363.css?v=1331719988" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Lobster|Baumans|Cookie|Open+Sans|Dancing+Script|Oswald|Anton|verdana" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.ouestaf.com/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html" />
<link rel="amphtml" href="https://www.ouestaf.com/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1184770200" type="image/x-icon" />
 
<!-- Google file -->
<meta name="verify-v1" content="dSSijTt+w1dj3yAlR8vkftCynCUDtWQVgKTvVRmZlS8=" />
 
<!-- Yahoo tags -->
<META name="y_key" content="5f9a86c7a0743c66" >
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1480596807" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/platform.js">{"parsetags": "explicit"}</script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '18731939'];
var deploye2547586 = true;

function sfHover_2547586(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_2547586(obj); 
				} else if (func == 'click') {
					sfHoverHide_2547586(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_2547586(obj); }
		}
	);
}
function sfHoverShow_2547586(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_2547586(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_655359 .resize {
	 max-width: 517.98px;
}

.mod_655359 img, .mod_655359 embed, .mod_655359 table {
	 max-width: 522px;
}

.mod_655359 .mod_655359_pub {
	 width: 582px;
}

.mod_655359 .mod_655359_pub .cel1 {
	 padding: 0;
}

.mod_655359 .photo.left .mod_655359_pub, .mod_655359 .photo.right .mod_655359_pub {
	 width: 291px; margin: 15px 10px;
}

.mod_655359 .photo.left .mod_655359_pub {
	 margin-left: 0;
}

.mod_655359 .photo.right .mod_655359_pub {
	 margin-right: 0;
}

.mod_655359 .para_22805146 .photo {
	 position: relative;
}

</style>
</head>

<body class="mep1 home">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 16390394 -->
<div id="mod_16390394" class="mod_16390394 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.ouestaf.com/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,449656"><a href="/Breves_r89.html" > <span>
 Brèves
 </span>
</a></li>
 <li class="liens" data-link="rubrique,281341"><a href="/Forum_r88.html" > <span>
 Forum
 </span>
</a></li>
 <li class="liens" data-link="rubrique,216020"><a href="/Agenda_r86.html" > <span>
 Agenda
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204525"><a href="/Documents-et-rapports_r85.html" > <span>
 Documents et rapports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,204162"><a href="/Videos_r84.html" > <span>
 Vidéos
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr>
<td class="z_col0_td_inner z_td_colonne" colspan="3">
<div id="z_col0">
	 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 16390395 -->
<div id="mod_16390395" class="mod_16390395 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <div class="titre"><a href="https://www.ouestaf.com">Ouestaf.com, Premier site sous-régional d'information en Afrique de l'ouest</a></div>
</div>
</div>
</div>
		 <div class="inner">
<!-- ********************************************** ZONE TITRE ********************************************** -->

<!-- date 655354 -->
<div id="mod_655354" class="mod_655354 wm-module fullbackground "><div class="fullmod">
	 <div class="date"></div>
	 <div class="clear"></div>
</div></div>
<div id="ecart_after_655354" class="ecart_col0"><hr /></div>
<table cellpadding="0" cellspacing="0" id="mod_1829947" class="mod_1829947 wm-module module-responsive  module-combo nb-modules-3" style="position:relative">
<tr>
<td class="celcombo1">
<!-- html 1829948 -->
<div id="ecart_before_1829948" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="middle">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/logo_ouestaf.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/logo_ouestaf.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="middle" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
<td class="celcombo2">
<!-- lien_perso 1829949 -->
<div id="ecart_before_1829949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_1829949" class="mod_1829949 wm-module fullbackground  module-lien_perso">
	 <div class="texte">
		 <a href="/Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" > <img src="/photo/mod-1829949.png?v=1260123800" class="image" alt="Ouestaf-com-prime-aux-Uemoa-Netcom-Awards-2009-nouvelle-distinction-et-nouvelle-etape-NOTE-DE-L-EDITEUR_a2691.html" style="width:316px" /></a>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 2633357 -->
<div id="ecart_before_2633357" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <object classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://fpdownload.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=8,0,0,0" width="300" height="100" id="logo_ouestaf" align="left">
<param name="allowScriptAccess" value="sameDomain" />
<param name="movie" value="http://www.ouestaf.com/docs/acc2.swf" /><param name="quality" value="high" /><param name="bgcolor" value="#ffffff" /><embed src="http://www.ouestaf.com/docs/acc2.swf" quality="high" bgcolor="#ffffff" width="300" height="100" name="logo_ouestaf" align="left" allowScriptAccess="sameDomain" type="application/x-shockwave-flash" pluginspage="http://www.macromedia.com/go/getflashplayer" />
</object>
</td>
</tr>
</table>
<div id="ecart_after_1829947" class="ecart_col0"><hr /></div>

<!-- menu_deployable 2547586 -->
<div id="ecart_before_2547586" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2547586" class="mod_2547586 module-menu_deployable wm-module fullbackground  colonne-a type-1 background-cell- " >
	 <div class="main_menu">
		 <ul id="menuliste_2547586">
			 <li data-link="rubrique,101521" class=" titre first" id="menuliste_2547586_1"><a href="/Le-fil-Ouestafnews_r35.html" >Le Fil Ouestafnews</a></li>
			 <li data-link="rubrique,199004" class=" titre" id="menuliste_2547586_2"><a href="/Communiques-declarations_r82.html" >Communiqués et déclarations</a></li>
			 <li data-link="rubrique,56634" class=" titre" id="menuliste_2547586_3"><a href="/Idees-Opinions_r16.html" >Idées et Opinions</a></li>
			 <li data-link="rubrique,101878" class=" titre last" id="menuliste_2547586_4"><a href="/Editorial_r36.html" >Editorial</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_2547586('menuliste_2547586')</script>
</div>
<div id="ecart_after_2547586" class="ecart_col0"><hr /></div>

<!-- espace 2544243 -->
<div id="ecart_before_2544243" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2544243" class="mod_2544243 wm-module fullbackground "><hr /></div>
<div id="ecart_after_2544243" class="ecart_col0"><hr /></div>

<!-- html 4338351 -->
<div id="ecart_before_4338351" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center">
<a href="http://www.ejicom.com" target="_blank"><img src="http://www.ouestaf.com/docs/banner-ejicom.gif" width="900" height="150" border="0" /></a>
</div>

<div id="ecart_after_4338351" class="ecart_col0"><hr /></div>

<!-- espace 2543437 -->
<div id="ecart_before_2543437" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_2543437" class="mod_2543437 wm-module fullbackground "><hr /></div>
<!-- ********************************************** FIN ZONE TITRE ****************************************** -->
		 </div>
	 </div>
</div>
</td>
</tr>

<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.ouestaf.com/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Le-fil-Ouestafnews_r35.html">Le fil Ouestafnews</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_655359" class="mod_655359 wm-module fullbackground  page2_article article-6961">
	 <div class="cel1">
		 <div class="inner">
	 <div class="col_left" style='overflow:visible'>
		 <div class="boutons_colonne"><a class="bt-home" href="https://www.ouestaf.com/"><img src="/_images/icones/bt_home_4.gif?v=1080770400" class="image middle" alt="Accueil" title="Accueil"  /></a><br /><a class="bt-mail" rel="nofollow" href="/send/18731939/"><img src="/_images/icones/bt_mail_4.gif?v=1080770400" class="image middle" alt="Envoyer à un ami" title="Envoyer à un ami"  /></a><br /><a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html?print=1"><img src="/_images/icones/bt_print_4.gif?v=1096495200" class="image middle" alt="Version imprimable" title="Version imprimable"  /></a><br /><a class="bt-share" href="javascript:void(0)" id="share_article_655359"><img src="/_images/icones/bt_share_4.png?v=1240389249" class="image middle" alt="Partager" title="Partager"  /></a>
</div></div>
<div class="col_right" style='overflow:visible'>
	 <div class="article">
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FZiZt9m&amp;counturl=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html&amp;text=Sahel%20%3A%20la%20malnutrition%2C%20l%E2%80%99autre%20visage%20de%20la%20crise%20s%C3%A9curitaire&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="//display: none; float: left; width:85px; height:20px;">
<div id='plusone_655359_18731939'></div>
<script type="text/javascript">gapi.plusone.render('plusone_655359_18731939', {'size': 'medium', 'href': 'https://www.ouestaf.com/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html'});</script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.ouestaf.com/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html" data-counter="right"></script>
</div>
<div class="clear"></div>
		 <div class="titre">
			 <h1 class="access">
				 Sahel : la malnutrition, l’autre visage de la crise sécuritaire
			 </h1>
		 </div>
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Ouestafnews - La malnutrition infantile gagne du terrain et menace l’avenir de milliers d’enfants dans des zones sahéliennes touchées par la crise sécuritaire. Le spectre plane sur plusieurs milliers d’enfants de moins de cinq, avertit une ONG basée au Mali.
			 </h3>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_22805146 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.ouestaf.com/photo/art/grande/18731939-22805146.jpg?v=1512657304" alt="Etat de la malnutrition au Mali. Source/Acted" title="Etat de la malnutrition au Mali. Source/Acted" />
<img class="not-responsive" src="https://www.ouestaf.com/photo/art/default/18731939-22805146.jpg?v=1512657305" alt="Etat de la malnutrition au Mali. Source/Acted" title="Etat de la malnutrition au Mali. Source/Acted" width="522" />
				 <div class="legende legende_22805146">
					 Etat de la malnutrition au Mali. Source/Acted
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <p class="m-311957411457670026gmail-msonormal" style="background:white"><span style="font-size: 11pt;">«Nous pouvons dire qu’environ au moins 130.000 enfants de moins de cinq ans sont menacés de malnutrition aigüe globale, parmi lesquels au moins 17&nbsp;000 enfants de malnutrition aigüe sévère&nbsp;», a révélé Brian Malapel, directeur pays-Mali de l’ONG Acted, dans un échange de courriels avec Ouestafnews.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Selon l’Organisation mondiale de la santé (OMS), la malnutrition est due essentiellement à deux facteurs&nbsp;: l’insuffisance d’apport alimentaire (qualité et quantité) et les maladies.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Les zones d’insécurité sont généralement des villes du nord du Mali notamment Taoudéni, Gao, Tombouctou, Kidal, Menaka et aussi la partie sud de la région de Mopti, précise Brian Malapel.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Dans les zones d’insécurité surtout à Taoudeni, Gao et Tombouctou, la situation nutritionnelle est critique, note la dernière édition de l’Enquête SMART conjointement publiée par l’OMS, le Programme alimentaire mondiale (PAM), entre autres organisations onusiennes.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Le taux de malnutrition aigüe des enfants a atteint 15,7% à Tombouctou et 15,2% à Gao, une augmentation préoccupante du niveau dit «&nbsp;grave&nbsp;» et «&nbsp;critique&nbsp;» dans l’échelle de classification de l’OMS.&nbsp; &nbsp;</span><span style="font-size:11.0pt;  color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Selon le directeur d’Acted au Mali, le problème sécuritaire se caractérise par un abandon des champs par les populations. Ce qui renforce l’état d’insécurité alimentaire auquel ils sont exposés.<o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">«Même si les populations accèdent parfois aux champs pour cultiver, elles ne sont pas capables de récolter ce qu’elles ont semé à cause de conflits chroniques. Cela les contraint au déplacement cyclique interne favorisant le vol de bétail et les pillages&nbsp;», a-t-il ajouté.<o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Depuis 2012, le Mali est confronté à une crise politique et sécuritaire, d’après un document du Fonds des nations-unies pour l’enfance (Unicef). <o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">«Les violences et l’instabilité ont entraîné des déplacements de populations et des perturbations des services sociaux dans le nord du pays. Ce qui a eu un impact néfaste sur l’état nutritionnel des filles et des garçons les plus vulnérables», indique la même source.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">De plus, dans ces conditions, «&nbsp;les populations n’ont pas accès aux aliments de bonne qualité et diversifiés qui non seulement coûtent cher mais ne sont pas disponibles dans les marchés de certains zones d’insécurité», a aussi déclaré M. Malapel à Ouestafnews.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">De graves niveaux de malnutrition aigüe ont également été enregistrés dans les régions de Kayes (14,2%) et Taoudéni (14,3%), tandis que le taux national est de 10,7%, selon les estimations de l’enquête SMART 2017.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <b><span style="font-size: 11pt;">Situation similaire au Niger et Nigeria</span></b><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Au Nigeria, la malnutrition chez les enfants de moins de cinq ans s’est «&nbsp;aggravée à l’échelle nationale avec les plus grandes préoccupations dans les Etats du Nord&nbsp;», souligne un communique de l’Unicef-Nigeria.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Le nord du Nigeria est le fief du groupe armé Boko Haram dont l’insurrection a aussi été&nbsp;synonyme de plusieurs milliers de morts mais aussi d’une destruction des infrastructures de base.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">«Le dépérissement des enfants (enfants trop maigres pour leur âge) est passé de 24,2% à 31,5%, tandis que le retard de croissance des enfants (enfants trop petits pour&nbsp; leur âge) est passé de 34,8% à 43,6%&nbsp;», selon les estimations de la Cinquième enquête en grappes à indicateurs multiples (MICS5), cité par le communiqué.</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Au Niger, le fléau a gagné du terrain. Le taux de prévalence de la «malnutrition aigüe est de 15%» dans le pays, indique le Bureau de coordination des affaires humanitaires de l’Onu (Ocha) au Niger. <o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">Selon la même source, ce taux, qui</span><span style="font-size: 11pt;">&nbsp; </span><span style="font-size: 11pt;">était de </span><span style="font-size: 11pt;">&nbsp;</span><span style="font-size: 11pt;">«&nbsp;de 13% en 2013, est passé à 14% en 2014 &nbsp;».</span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"> <br />  <span style="font-size: 11pt;">ON/mn/ad&nbsp;&nbsp;&nbsp;</span><span style="font-size:11.0pt;color:#222222"><o:p></o:p></span> <br />    <p class="m-311957411457670026gmail-msonormal" style="background:white"><span style="font-size: 8pt;">&nbsp;</span><span style="font-size:8.0pt;  color:#222222"><o:p></o:p></span> <br />  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Jeudi 7 Décembre 2017</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 93 fois</div>
		 </div>
		 <div class="real-auteur auteur">
			 <div class="access">Ouestaf News</div>
		 </div>
 
		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_655363" class="param_commentaire view_comment mod_655363 wm-module fullbackground ">
			 <div class="cel1">
				 <div class="infos">
					 <a href="/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html?com#comments">Ajouter un commentaire</a>
				 </div>
				 <div class="clear separate"><hr /></div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste">
			 <div class="access" style="padding-top:5px">DANS LA MEME RUBRIQUE</div>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
		 <div class="titre_liste first">
			 <h3 class="access">
			 <a class="access" href="/Fact-checking-L-Afrique-compte-t-elle-20-des-centenaires-du-monde_a6951.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Fact checking: L’Afrique compte-t-elle 20% des centenaires du monde ?</a>
			 <span class="access"> - 06/12/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Senegal-les-deux-DPG-de-Mahammed-Dionne-lues-entre-les-lignes_a6957.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Sénégal : les deux DPG de Mahammed Dionne lues entre les lignes</a>
			 <span class="access"> - 06/12/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Innovation-les-changemakers-d-Ashoka-livrent-leur-secret_a6955.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Innovation : les «changemakers» d’Ashoka livrent leur secret</a>
			 <span class="access"> - 05/12/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Economie-numerique-l-Afrique-du-pain-beni-pour-Google-Facebook_a6949.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Economie numérique : l’Afrique, du pain béni pour Google, Facebook… ?</a>
			 <span class="access"> - 04/12/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Dossier-Sankara-il-ne-faut-pas-attendre-grand-chose-de-la-promesse-de-Macron-chercheur_a6948.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Dossier Sankara : il ne faut pas attendre grand chose de la promesse de Macron (chercheur)</a>
			 <span class="access"> - 02/12/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Violences-faites-aux-femmes-l-ecueil-de-la-non-application-des-textes_a6945.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Violences faites aux femmes : l’écueil de la non-application des textes</a>
			 <span class="access"> - 30/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Esclavage-en-Libye-la-responsabilite-des-Etats-africains-pointee-du-doigt_a6942.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Esclavage en Libye : la responsabilité des Etats africains pointée du doigt</a>
			 <span class="access"> - 29/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Afrique-France-les-non-dits-et-redits-de-Macron_a6940.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Afrique-France: les non-dits et redits de Macron</a>
			 <span class="access"> - 29/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Touba-quand-l-eau-devient-source-de-polemiques_a6936.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Touba: quand l’eau devient source de polémiques</a>
			 <span class="access"> - 28/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
			 <h3 class="access">
			 <a class="access" href="/Acces-a-l-eau-Joal-porte-sa-croix_a6933.html">			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow7.gif?v=1076281200" alt=""  /> 
Accès à l'eau : Joal porte sa croix</a>
			 <span class="access"> - 27/11/2017</span>			 </h3>
		 </div>
		 <div class="titre_liste">
		 <div class="pager">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=0&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>1</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>2</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=20&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>3</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=30&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>4</a>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=40&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>5</a>
			 <a rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=10&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>&raquo;</a>
			 <span>...</span>
			 <a  rel="nofollow" href="javascript:void(0)" onclick='recharge("entete_liste", "/index.php?start=2020&amp;numero=6961&amp;preaction=mymodule&amp;id_param=655359&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;numero=6961")'>203</a>
		 </div>
		 </div>
		 </div>
	 </div>
</div>
<div class="clear"></div>
		 </div>
	 </div>
</div>
<div id="ecart_after_655359" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 846299 -->
<div id="mod_846299" class="mod_846299 wm-module fullbackground  recherche type-1">
	 <form id="form_846299" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:205px" id="keyword_safe_846299" name="keyword_safe_846299" value="Rechercher dans ouestaf" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_846299').style.display='inline'; document.getElementById('keyword_846299').focus()" /><input type="text" style="display:none;width:205px" id="keyword_846299" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_846299').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/_images/icones/ok_4.gif?v=1080856800" alt="OK" title="OK" />
			 </span></span>
		 </div>
	 </form>
</div>
<div id="ecart_after_846299" class="ecart_col2"><hr /></div>

<!-- news 6156115 -->
<div id="mod_6156115" class="mod_6156115 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Brèves</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-19H00-GMT-le-06-12-2017-Mali-Senegal-Ghana-Niger-migration-sante-paludisme_a6960.html">Les brèves en Afrique de l'Ouest à 19H00 GMT- le 06/12/2017-  Mali, Sénégal, Ghana, Niger : migration, santé, paludisme, croissance, Uemoa.</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Les-breves-en-Afrique-de-l-Ouest-a-13H00-GMT-le-06-12-2017-Senegal-Mali-Niger-Nigeria-migration-rapatriement_a6958.html">Les brèves en Afrique de l'Ouest à 13H00 GMT- le 06/12/2017- Sénégal, Mali, Niger, Nigeria : migration, rapatriement, défense, G5Shahel, Laure Gansou, CPI</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_6156115" class="ecart_col2"><hr /></div>

<!-- news 1833790 -->
<div id="ecart_before_1833790" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_1833790" class="mod_1833790 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Le fil Ouestafnews</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Sahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html">Sahel : la malnutrition, l’autre visage de la crise sécuritaire</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Fact-checking-L-Afrique-compte-t-elle-20-des-centenaires-du-monde_a6951.html">Fact checking: L’Afrique compte-t-elle 20% des centenaires du monde ?</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-les-deux-DPG-de-Mahammed-Dionne-lues-entre-les-lignes_a6957.html">Sénégal : les deux DPG de Mahammed Dionne lues entre les lignes</a>
		 </h3>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Innovation-les-changemakers-d-Ashoka-livrent-leur-secret_a6955.html">Innovation : les «changemakers» d’Ashoka livrent leur secret</a>
		 </h3>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Economie-numerique-l-Afrique-du-pain-beni-pour-Google-Facebook_a6949.html">Economie numérique : l’Afrique, du pain béni pour Google, Facebook… ?</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_1833790" class="ecart_col2"><hr /></div>

<!-- news 2866153 -->
<div id="ecart_before_2866153" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_2866153" class="mod_2866153 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Communiqués et déclarations</span>
	 </div></div>
	 <div class="list-news nb-col-3">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-conseil-des-ministres-du-06-decembre-2017-le-communique_a6959.html">Sénégal: conseil des ministres du 06 décembre 2017 ( le communiqué)</a>
		 </h3>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Senegal-discours-de-politique-generale-du-Premier-ministre-Mahamad-Dionne-texte-integral_a6956.html">Sénégal: discours de politique générale du Premier ministre Mahamad Dionne (texte intégral)</a>
		 </h3>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/Accords-de-Conakry-envoi-d-une-mission-d-evaluation-en-Guinee-Bissau-declaration_a6953.html">Accords de Conakry: envoi d'une mission d'évaluation en Guinée Bissau (déclaration)</a>
		 </h3>
	 </div>
	 </div>
</div>
<div id="ecart_after_2866153" class="ecart_col2"><hr /></div>

<!-- xml 1386390 -->
<div id="mod_1386390" class="mod_1386390 wm-module fullbackground  module-xml">
	 <div class="entete"><div class="fullmod">
		 <span>Idées &amp; Opinions</span>
	 </div></div>
</div>
<div id="ecart_after_1386390" class="ecart_col2"><hr /></div>

<!-- annonce 1307727 -->
<div id="mod_1307727" class="mod_1307727 wm-module fullbackground  module-annonce">
	 <div class="entete"><div class="fullmod"></div></div>
	 <div class="cel1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Emplois-cadre_pc17414.html">Emplois cadre</a>
			 <span class="nombre">(37)</span> 
		 </h3>
	 </div>
	 <div class="cel2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Opportunites_pc1777.html">Opportunités</a>
			 <span class="nombre">(14)</span> 
		 </h3>
	 </div>
	 <div class="cel1">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Appel-d-offres_pc1779.html">Appel d'offres</a>
			 <span class="nombre">(124)</span> 
		 </h3>
	 </div>
	 <div class="cel2 last">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/arrow6.gif?v=1076281200" alt=""  /> 
			 <a href="/classifieds/Autres_pc1913.html">Autres</a>
			 <span class="nombre">(2)</span> 
		 </h3>
	 </div>
</div>
<div id="ecart_after_1307727" class="ecart_col2"><hr /></div>

<!-- menu_static 664882 -->
<div id="ecart_before_664882" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_664882" class="mod_664882 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/forms/ECRIVEZ-NOUS_f1.html" data-link="formulaire,4078" >
				 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 ECRIVEZ-NOUS
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="/newsletter/" data-link="newsletter," >
				 <img class="image middle nomargin" src="https://www.ouestaf.com/_images/preset/puces/square1.gif?v=1076281200" alt=""  /> 
				 RECEVEZ NOS INFOS
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
<td class="z_col3_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 3 ********************************************** -->
<div id="z_col3" class="z_colonne">
	 <div class="z_col3_inner z_col_median">
		 <div class="inner">

<!-- tweet 6593481 -->
<div id="mod_6593481" class="mod_6593481 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : <a href="http://twitter.com/search?q=%23Internet" target="_blank" class="liens">#Internet</a> <a href="http://twitter.com/search?q=%23TIC" target="_blank" class="liens">#TIC</a> <a href="http://twitter.com/search?q=%23GAFAM" target="_blank" class="liens">#GAFAM</a> <a href="http://twitter.com/search?q=%23ouestaf" target="_blank" class="liens">#ouestaf</a> 
«Il y a urgence pour nos gouvernements de comprendre que ces entreprises-là ne... <a href="https://t.co/JaFqSfMoMd" target="_blank" class="liens">https://t.co/JaFqSfMoMd</a>
			 <div class="date">Lundi 4 Décembre - 18:00</div>
		 </div>
	 </div>
	 <div class="cel1">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : <a href="http://twitter.com/search?q=%23DossierSankara" target="_blank" class="liens">#DossierSankara</a> <a href="http://twitter.com/search?q=%23Macron" target="_blank" class="liens">#Macron</a> <a href="http://twitter.com/search?q=%23Déclassification" target="_blank" class="liens">#Déclassification</a> <a href="http://twitter.com/search?q=%23Ouestaf" target="_blank" class="liens">#Ouestaf</a> 
«L’annonce de la «déclassification» du dossier Sankara est le... <a href="https://t.co/QFKww3GPnE" target="_blank" class="liens">https://t.co/QFKww3GPnE</a>
			 <div class="date">Lundi 4 Décembre - 16:41</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/ouestafnews" target="_blank">Ouestafnews</a> : <a href="http://twitter.com/search?q=%23Violences" target="_blank" class="liens">#Violences</a> <a href="http://twitter.com/search?q=%23Femmes" target="_blank" class="liens">#Femmes</a> <a href="http://twitter.com/search?q=%23Filles" target="_blank" class="liens">#Filles</a> <a href="http://twitter.com/search?q=%23Sénégal" target="_blank" class="liens">#Sénégal</a> <a href="http://twitter.com/search?q=%23Ouestaf" target="_blank" class="liens">#Ouestaf</a> 
35% des femmes dans le monde ont subi des violences physiques et/ou... <a href="https://t.co/E8qveuagfs" target="_blank" class="liens">https://t.co/E8qveuagfs</a>
			 <div class="date">Samedi 2 Décembre - 16:34</div>
		 </div>
	 </div>
</div>
	 <div class="footer_6593481"><div class="arrow"></div></div>
</div>
<div id="ecart_after_6593481" class="ecart_col3"><hr /></div>

<!-- tweet 9272279 -->
<div id="mod_9272279" class="mod_9272279 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : <a href="http://twitter.com/search?q=%23Jerusalem" target="_blank" class="liens">#Jerusalem</a> this is what happens when the world most "powerful" nation is led by a brainless racist &amp; capitalist cha… <a href="https://t.co/aOdlW2lVAt" target="_blank" class="liens">https://t.co/aOdlW2lVAt</a>
			 <div class="date">Mercredi 6 Décembre - 22:13</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/tidianeouestaf" target="_blank">Hamadou Tidiane SY</a> : Sénégal : les deux DPG de Mahamad Dionne lues entre les lignes <a href="https://t.co/6e4yyp1EPx" target="_blank" class="liens">https://t.co/6e4yyp1EPx</a>
			 <div class="date">Mercredi 6 Décembre - 18:25</div>
		 </div>
	 </div>
</div>
	 <div class="footer_9272279"><div class="arrow"></div></div>
</div>
<div id="ecart_after_9272279" class="ecart_col3"><hr /></div>

<!-- tweet 7998176 -->
<div id="ecart_before_7998176" class="ecart_col3 responsive" style="display:none"><hr /></div>
<div id="mod_7998176" class="mod_7998176 wm-module fullbackground  module-tweet">
	 <div class="entete"><div class="fullmod">
		 <span>Derniers tweets</span>
	 </div></div>
	 <div class="general">
	 <div class="cel1 first">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : <a href="http://twitter.com/search?q=%23Factchecking:" target="_blank" class="liens">#Factchecking:</a> L’Afrique compte-t-elle 20% des centenaires du monde ? <a href="https://t.co/fxPaip7scj" target="_blank" class="liens">https://t.co/fxPaip7scj</a> <a href="http://twitter.com/search?q=%23Africacheck" target="_blank" class="liens">#Africacheck</a> <a href="http://twitter.com/search?q=%23démographie" target="_blank" class="liens">#démographie</a> <a href="http://twitter.com/search?q=%23CIV225" target="_blank" class="liens">#CIV225</a>
			 <div class="date">Mercredi 6 Décembre - 20:48</div>
		 </div>
	 </div>
	 <div class="cel1 last">
		 <div class="div-tweet tweet">
			 <a class="name" href="https://twitter.com/mniang48" target="_blank">Momar Niang</a> : RT @IbrahimNdiaye9: Economie <a href="http://twitter.com/search?q=%23numerique" target="_blank" class="liens">#numerique</a> : l’<a href="http://twitter.com/search?q=%23Afrique," target="_blank" class="liens">#Afrique,</a> du pain béni pour <a href="http://twitter.com/search?q=%23Google," target="_blank" class="liens">#Google,</a> <a href="http://twitter.com/search?q=%23Facebook" target="_blank" class="liens">#Facebook</a> … ?<a href="https://t.co/FzdhshT9sv" target="_blank" class="liens">https://t.co/FzdhshT9sv</a> <a href="http://twitter.com/search?q=%23GAFA" target="_blank" class="liens">#GAFA</a> <a href="http://twitter.com/search?q=%23Internet" target="_blank" class="liens">#Internet</a> <a href="http://twitter.com/search?q=%23Face…" target="_blank" class="liens">#Face…</a>
			 <div class="date">Lundi 4 Décembre - 18:19</div>
		 </div>
	 </div>
</div>
	 <div class="footer_7998176"><div class="arrow"></div></div>
</div>
<div id="ecart_after_7998176" class="ecart_col3"><hr /></div>

<!-- html 6592552 -->
	 <HTML>
<BODY>

<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fouestafnews&amp;width=182&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:182px; height:290px;" allowTransparency="true"></iframe>

</BODY>

</HTML>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 3 ****************************************** -->
</td>
</tr>

<tr>
<td class="z_col100_td_inner z_td_colonne" colspan="3">
<!-- ********************************************** ZONE OURS ********************************************** -->
<div id="z_col100" class="z_colonne">
	 <div class="z_col100_inner">
		 <div class="inner">

<!-- espace 6071300 -->
<div id="mod_6071300" class="mod_6071300 wm-module fullbackground "><hr /></div>
<div id="ecart_after_6071300" class="ecart_col100"><hr /></div>

<!-- ours 655361 -->
<div id="ecart_before_655361" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_655361" class="mod_655361 wm-module fullbackground  module-ours"><div class="fullmod">
	 <div class="legal">
		 <center><a href=index.php?action=presentation&id_article=437139>Ouestaf Multimédias</a> |Téléphone : +221-33 8676771|  Email : info(at)ouestaf.com </center>
	 </div>
	 <div class="bouton">
		 <a href="/sitemap/">Plan du site</a>
		 <span> | </span>
		 <img src="/_images/icones/rssmini.gif" alt="RSS" class="image" /> <a href="/feeds/">Syndication</a>
	</div>
</div></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN ZONE OURS ****************************************** -->
</td>
</tr>
</table>

</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_16390394 .liens');
var list_dates = []; var currentDate = new Date(); 
list_dates['2017-12-6'] = 'Mercredi 6 Décembre 2017';
list_dates['2017-12-7'] = 'Jeudi 7 Décembre 2017';
list_dates['2017-12-8'] = 'Vendredi 8 Décembre 2017';
list_dates['2017-12-9'] = 'Samedi 9 Décembre 2017';
list_dates['2017-12-10'] = 'Dimanche 10 Décembre 2017';
$('.mod_655354 .date').html(list_dates[currentDate.getFullYear()+'-'+(currentDate.getMonth()+1)+'-'+currentDate.getDate()]);
		var tool = '<div id="bulleshare_article_655359" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"article_655359\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"https://plus.google.com/share?url=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html\"><img src=\"/_images/addto/googleplus.png\" alt=\"Google +\" title=\"Google +\" />Google +<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Sahel+%3A+la+malnutrition%2C+l%E2%80%99autre+visage+de+la+crise+s%C3%A9curitaire+http%3A%2F%2Fxfru.it%2FZiZt9m\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html&amp;title=Sahel+%3A+la+malnutrition%2C+l%E2%80%99autre+visage+de+la+crise+s%C3%A9curitaire&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html\"><img src=\"/_images/addto/google.png\" alt=\"Google\" title=\"Google\" />Google<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.ouestaf.com%2FSahel-la-malnutrition-l-autre-visage-de-la-crise-securitaire_a6961.html&amp;description=Sahel+%3A+la+malnutrition%2C+l%E2%80%99autre+visage+de+la+crise+s%C3%A9curitaire\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_article_655359').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

ok_search = false;
var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
if (search != '' && search != document.location.pathname)	{ 
	ok_search = true;
} else {
	search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
	if (search != '' && search != document.location.search)	ok_search = true;
}
if (ok_search) { $('#keyword_safe_846299').hide(); $('#keyword_846299').val(decodeURIComponent(search).replace('+', ' ')).show();}

/*--*//*]]>*/
</script>
</body>

</html>
